<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'/>
	<meta name="google-site-verification" content="GC8nv5d9pWkRE9yMDycUmRnC7-b-iW4rKXC4teiUwzc"/>
	<!-- Start SmartBanner configuration -->
	<meta name="smartbanner:title" content="Get the">
	<meta name="smartbanner:author" content="Free PBS App">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is1-ssl.mzstatic.com/image/thumb/Purple113/v4/7b/2a/56/7b2a564c-31b8-383f-84ad-3d2462e0eb28/AppIcon-0-1x_U007emarketing-0-0-85-220-0-7.png/400x400bb.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/841VQlA2JSit3fHDivhUpJZ1wxUQyVUtgwq-gsUNQho0NR0gxkXf6ur2HrughXGcLQQ=s180-rw">
	<meta name="smartbanner:button" content="Download">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/us/app/pbs-video/id398349296?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.pbs.video&hl=en_US">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:close-label" content="Close">
	<meta name="smartbanner:api" content="true">
	<!-- End SmartBanner configuration -->
	<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-WXQ73T':true});</script>	<title>Light Imitating Art: The Magic of the Light and Space Movement | PBS SoCal</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.pbssocal.org/kcet-originals/artbound/light-imitating-art-magic-light-space-movement/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Light Imitating Art: The Magic of the Light and Space Movement | PBS SoCal" />
<meta property="og:description" content="Light and Space artists have captured, investigated and metamorphosed light into unexpected artwork that implores us to look — really look." />
<meta property="og:url" content="https://www.pbssocal.org/kcet-originals/artbound/light-imitating-art-magic-light-space-movement/" />
<meta property="og:site_name" content="PBS SoCal" />
<meta property="article:publisher" content="https://www.facebook.com/PBSSoCal/" />
<meta property="article:section" content="Artbound" />
<meta property="article:published_time" content="2020-10-08T10:17:31-07:00" />
<meta property="og:image" content="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_00_34_15.still002_0.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Light and Space artists have captured, investigated and metamorphosed light into unexpected artwork that implores us to look — really look." />
<meta name="twitter:title" content="Light Imitating Art: The Magic of the Light and Space Movement | PBS SoCal" />
<meta name="twitter:site" content="@pbssocal" />
<meta name="twitter:image" content="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_00_34_15.still002_0.jpg" />
<meta name="twitter:creator" content="@ccjao" />
<meta property="DC.date.issued" content="2020-10-08T10:17:31-07:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="PBS SoCal &raquo; Feed" href="https://www.pbssocal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="PBS SoCal &raquo; Comments Feed" href="https://www.pbssocal.org/comments/feed/" />

            <!-- Google Tag Manager [gtm-plugin] -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WXQ73T');</script>
<!-- End Google Tag Manager [gtm-plugin] -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pbs_passport_css-css'  href='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/pbs-passport-authenticate/assets/css/passport_styles.css?ver=0.2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wnet-gallery-css'  href='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/wnet-gallery/libs/css/wnet-gallery.css?ver=09.11.19' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='site-main-css'  href='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/css/main.css?ver=1.3.071' type='text/css' media='all' />
<link rel='stylesheet' id='socal-staff-css'  href='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/css/socal.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Cabin%3A400%2C500%2C600%2C700%7CMerriweather%3A300%2C400%2C700%7CFaustina%3A400%2C500%2C600%2C700&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-lightbox-css'  href='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/css/simpleLightbox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pbssocal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dj3b4v4vfrnun.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.pbssocal.org/?p=30476' />
<link rel="alternate" type="application/json+oembed" href="https://www.pbssocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pbssocal.org%2Fkcet-originals%2Fartbound%2Flight-imitating-art-magic-light-space-movement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pbssocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pbssocal.org%2Fkcet-originals%2Fartbound%2Flight-imitating-art-magic-light-space-movement%2F&#038;format=xml" />
<script>var wpURL = 'https://www.pbssocal.org/'; var themePath = 'https://www.pbssocal.org/wp-content/themes/pbs-socal/';</script>
	<!-- google ads -->
	
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<script>googletag.cmd.push(function() {
	googletag.defineSlot('/36035483/pbs_blogs_300x250', [300, 250], 'blog-square').addService(googletag.pubads());
    googletag.defineSlot('/36035483/pbs_blogs_728x90', [728, 90], 'blog-banner').addService(googletag.pubads());
	googletag.defineSlot('/36035483/pbs_other_300x250', [300, 250], 'generic-square').addService(googletag.pubads());
    googletag.defineSlot('/36035483/pbs_other_728x90', [728, 90], 'generic-banner').addService(googletag.pubads());
	
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	});</script>
	
	
	<!-- END google ads -->
	<link rel="icon" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2016/11/cropped-pbs-logo-head-transparent-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2016/11/cropped-pbs-logo-head-transparent-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2016/11/cropped-pbs-logo-head-transparent-180x180.png" />
<meta name="msapplication-TileImage" content="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2016/11/cropped-pbs-logo-head-transparent-270x270.png" />
	<script type="application/ld+json">{"@context": {"@vocab": "http://schema.org/","id":"@id","graph":"@graph","type":"@type"},"graph":[{"type": "TelevisionStation","id":"#PBS-SoCal","name":"PBS SoCal","alternateName":["KOCE-TV","KOCE"],"telephone":"(714) 241-4100","description":"PBS SoCal KOCE is the home to PBS for Greater Los Angeles Area and Southern California. We deliver the full schedule of PBS Programs, plus local programs.","image":{"@id": "#logo"},"logo":{"@id": "#logo"},"geo":{"@type": "GeoCoordinates","latitude":33.6846105,"longitude":-117.88512330000003},"openingHoursSpecification":{"@type": "OpeningHoursSpecification","dayOfWeek":["Monday","Tuesday","Wednesday","Thursday","Friday"],"opens":"08:00","closes":"17:00"},"url":"https://www.pbssocal.org/","sameAs":["https://www.facebook.com/PBSSoCal/","https://twitter.com/pbssocal","https://www.instagram.com/pbssocal/","https://www.youtube.com/c/pbssocal","https://www.flickr.com/photos/pbssocal/","https://www.pinterest.com/pbssocal/","https://www.yelp.com/biz/pbs-socal-costa-mesa"],"address":[{"@type": "PostalAddress","addressLocality":"Costa Mesa","addressRegion":"CA","postalCode":"92626","streetAddress":"3080 Bristol St. #100","addressCountry":"US"}]},{"type": "ImageObject","id":"#logo","name":"PBS SoCal Logo","url":"https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/07/pbs-socal-logo.jpg"}]}</script>
	
	<link rel="apple-touch-icon" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/ios/Icon-App-57x57@1x.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/ios/Icon-App-76x76@1x.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/ios/Icon-App-76x76@2x.png" />
	
</head>

<body class="post-template-default single single-post postid-30476 single-format-standard">
<!-- Google Tag Manager (noscript) [gtm-plugin] -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-WXQ73T' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<!-- End Google Tag Manager (noscript) [gtm-plugin] -->
<div class='mobile-nav snap-drawers nocontent'>
<div class='snap-drawer snap-drawer-left'>
	<form role="search" method="get" class="search-form" action="https://www.pbssocal.org/search-results/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="text" class="search-field" placeholder="Enter keywords..." value="" name="q" />
	</label>
	<button type="submit" class="search-submit"><span>Search</span> <i class="fa fa-search"></i></button>
</form>
	<ul>
	<li><a href="https://www.pbssocal.org/">HOME</a></li>
	</ul>
	<!-- menu coped via js, needs to be empty div -->
	<div id='socalmobilemenu'></div>
</div>


<div class='snap-drawer snap-drawer-right'>
	<!-- menus are copied here with js -->
	<div id='rightsnapmenu'></div>
</div>


</div>

<div id="snapwrap" class="snap-content">
<div id="page" class="site">


		<header id="masthead" class="site-header cf" role="banner">
		<div class='masthead-inner cw touch-inset cf'>
		
		<a href="#" class="menutoggle touch-only" data-type='mobile'><span class="sr-only">Mobile Menu</span><i class="fa fa-bars"></i></a>
		
			<div class="site-header-main">
				<div class="site-branding cf">
					<div class="site-title"><a href="https://www.pbssocal.org/" rel="home"><span class="sr-only">Visit PBSSocal.com</span><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/pbssocal-logo.jpg" alt="PBS SoCal"/></a></div>
				</div><!-- .site-branding -->
									<div class="head-menu no-touch">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-topnav-container"><ul id="menu-topnav" class="primary-menu"><li id="menu-item-29803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29803"><a href="https://www.pbssocal.org/live/">Live TV</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-155"><a href="https://www.pbssocal.org/watch-now/">Watch</a>
<ul class="sub-menu">
	<li id="menu-item-6226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6226"><a href="/programs">Programs: A-Z</a></li>
	<li id="menu-item-6221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6221"><a href="/video-theme/arts">Arts</a></li>
	<li id="menu-item-6222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6222"><a href="/video-theme/documentary">Documentary</a></li>
	<li id="menu-item-6220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6220"><a href="/video-theme/drama">Drama</a></li>
	<li id="menu-item-6223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6223"><a href="/video-theme/food">Food</a></li>
	<li id="menu-item-12923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12923"><a href="/video-theme/kcet-originals">KCET Originals</a></li>
	<li id="menu-item-6225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6225"><a href="/video-theme/news-public-affairs">News &#038; Public Affairs</a></li>
	<li id="menu-item-6224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6224"><a href="/video-theme/science-technology">Science &#038; Technology</a></li>
	<li id="menu-item-22007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22007"><a href="/app">PBS App</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="https://www.pbssocal.org/schedule/">Schedule</a></li>
<li id="menu-item-7587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7587"><a href="/kids/">Kids</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-127"><a href="https://www.pbssocal.org/education/">Education</a>
<ul class="sub-menu">
	<li id="menu-item-25848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25848"><a href="https://www.pbssocal.org/education/at-home-learning/">At-Home Learning</a></li>
	<li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-2520"><a href="https://www.pbssocal.org/education-topic/parents/">Parents &#038; Caregivers</a></li>
	<li id="menu-item-2521" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-2521"><a href="https://www.pbssocal.org/education-topic/teachers/">Teachers</a></li>
	<li id="menu-item-25169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25169"><a href="/education/family-math/">Family Math</a></li>
	<li id="menu-item-24497" class="menu-item menu-item-type-post_type menu-item-object-education menu-item-24497"><a href="https://www.pbssocal.org/education/writers-contest/">PBS KIDS Writers Contest</a></li>
	<li id="menu-item-24612" class="menu-item menu-item-type-post_type menu-item-object-education menu-item-24612"><a href="https://www.pbssocal.org/education/student-reporting-labs/">Student Reporting Labs</a></li>
</ul>
</li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="/events/">Events</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96"><a href="https://www.pbssocal.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-614"><a href="/about/">Who We Are</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-837"><a href="/support/">Ways to Support</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://www.pbssocal.org/about/how-to-find-us/">How to Find Us</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.pbssocal.org/about/contact/">Contact Us</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-navigation -->
												<div class='head-search no-touch'><a href="#" class="searchtoggle" title="Toggle Search Form"><span class="sr-only">Search Toggle</span><i class="fa fa-search"></i></a></div>
						<div class='search-bar'><form role="search" method="get" class="search-form" action="https://www.pbssocal.org/search-results/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="text" class="search-field" placeholder="Enter keywords..." value="" name="q" />
	</label>
	<button type="submit" class="search-submit"><span>Search</span> <i class="fa fa-search"></i></button>
</form>
</div>
					</div><!-- .site-header-menu -->
					
							</div><!-- .site-header-main -->

			<div class='head-buttons cf'>
				<div class='head-passport but-wrap'><div class="pbs_passport_authenticate"><button class="launch"><span>MEMBER</span> SIGN IN</button><div class="messages"></div></div><script language="javascript">var pbs_passport_authenticate_args = {"login_text":"<span>MEMBER<\/span> SIGN IN","render":"all","laas_authenticate_script":"https:\/\/www.pbssocal.org\/pbsoauth\/authenticate\/","loginform":"https:\/\/www.pbssocal.org\/pbsoauth\/loginform\/","joinurl":"https:\/\/secure3.convio.net\/kocetv\/site\/Donation2?df_id=4423&mfc_pref=T&4423.donation=form1","activatelink":"https:\/\/www.pbssocal.org\/pbsoauth\/activate\/","userinfolink":"https:\/\/www.pbssocal.org\/pbsoauth\/userinfo\/","vppalink":"https:\/\/www.pbssocal.org\/pbsoauth\/vppa\/","station_call_letters_lc":"koce"} </script></div><div class='head-donate but-wrap'><a href='http://www.pbssocal.org/donate/'><button>DONATE <i class='fa fa-heart-o' aria-hidden='true'></i></button></a></div>				
			</div><!-- .head-buttons -->

		</div><!-- .cw -->
		</header><!-- .site-header -->
		
		<div id="content" class="site-content">


<main id="main" class="site-main single-article post cf" role="main">



<article id="post-30476" class="post-30476 post type-post status-publish format-standard has-post-thumbnail hentry category-artbound category-kcet-originals">
	
	
<header class="entry-header">
<div class='single-article-width'>
<div class='touch-inset'>
	<h1 class="entry-title">Light Imitating Art: The Magic of the Light and Space Movement</h1><div class='teaser'>Light and Space artists have captured, investigated and metamorphosed light into unexpected artwork that implores us to look — really look.</div></div>
</div>
</header>


<div class='entry-meta uc cf'>
	<div class='single-article-width'>
	<div class='touch-inset'>
	<div class='meta'>
	BY Eva Recinos | Oct. 8, 2020	</div>
	
		<div class='social social-color'><ul class='addthis_toolbox'><li class='facebook fa'><a class='addthis_button_facebook' title='Share on Facebook'><span><i class='fa fa-facebook-square'></i></span></a></li><li class='twitter fa'><a class='addthis_button_twitter' title='Share on Twitter'><span><i class='fa fa-twitter-square'></i></span></a></li><li class='email fa'><a class='addthis_button_email'  title='Share via Email'><span><i class='fa fa-envelope'></i></span></a></li><li class='print fa'><a class='addthis_button_print' title='Print Article'><span><i class='fa fa-print'></i></span></a></li></ul></div>		
		
	</div>
	</div>
</div>

	
	
	<div class="single-article-width entry-content"><div class='touch-inset'>
		<p>If art asks us to pause and look deeply, Light and Space works require us to look again and again. From a different angle, at different times of the day, in the same room but under different lights. These pieces suggest we look from afar and close up, from both our peripheral and direct vision. We squint, trying to decipher the nature of the artwork with the information our brain gives us — then looking one more time after realizing maybe that information was false, or just one possibility.</p>
<p>The term “Light and Space” is primarily traced back to the 1971 exhibition “Transparency, Reflection, Light, Space<em>,</em>” displayed at the UCLA University Art Gallery. It loosely organizes a group of Southern California artists that, starting in the 1960s, worked with (as the name suggests) the possibilities of light and space. Whether through sculpture, installation, performance or other mediums, these artists made use of both artificial and natural light. They also often incorporated materials like epoxy resin, glass and scrim. Some of the figures associated with the movement include Helen Pashgian, Larry Bell, Robert Irwin, Fred Eversley, James Turrell, Bruce Nauman, Mary Corse, Doug Wheeler, Eric Orr, Maria Nordman, Ron Cooper and more.</p>
<p><strong>Experience the beauty of light and space on &#8220;Artbound.&#8221; Watch &#8220;Light &amp; Space.&#8221;</strong></p>
<div class='shortcode-video cf'><div class="passportcoveplayer" data-window="public" data-media="3047228833"><div class="embed-container video-wrap no-content nocontent"><iframe id="partnerPlayer" marginwidth="0" marginheight="0" scrolling="no" src="//player.pbs.org/widget/partnerplayer/3047228833/?chapterbar=false&endscreen=false" allowfullscreen="" frameborder="0"></iframe></div></div></div>
<p>At its height, the movement often received critique — particularly from the East Coast art world — for its choice of materials. Could art made with materials from the automotive and aerospace industries not be seen as part of those fields? In addition, the movement’s fascination with light became proof to some critics of West Coast artists’ dreamy fascination with the sun, which they got too much of, it seemed. In reality, many of the artists from this movement wanted to capture, investigate and metamorphose this light into something that made for an unexpected artwork.</p>
<p>So while East Coast artists focused on minimalism and dealing with actual changing seasons, the artists of the Light and Space movement continued to experiment with new materials and ways of seeing.</p>
<figure id="attachment_30478" aria-describedby="caption-attachment-30478" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_33_22_06.still017.jpg"><img class="size-large wp-image-30478" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_33_22_06.still017-1024x576.jpg" alt="" width="1024" height="576" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_33_22_06.still017-1024x576.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_33_22_06.still017-300x169.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_33_22_06.still017-768x432.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_33_22_06.still017.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-30478" class="wp-caption-text">Light goes through one of Larry Bell&#8217;s models for his Light and Space artwork | Still from Artbound &#8220;Light &amp; Space&#8221;</figcaption></figure>
<p>In “Phenomenal: California Light, Space, Surface,” art historian Robin Clark writes that Light and Space artists “created situations capable of stimulating heightened sensory awareness in the receptive viewer.” This emphasis on the artwork as a situation required that the artists look beyond the aesthetics and requirements that previously defined a piece as an artwork.</p>
<p>A situation also implies malleability — elements like changing light, your eyes’ adjustment to visuals and your perception of what an artwork appears to be doing can all influence that experience. Pashgian’s “<a href="https://www.lacma.org/art/exhibition/helen-pashgian-light-invisible" target="_blank" rel="noopener noreferrer">Light Invisible</a>” (2014), for example, cloaks the viewer in darkness save for luminescent molded-acrylic columns of light. Inside, wooden molds become decipherable, then indecipherable again to the viewer.</p>
<p>On the <a href="https://www.lacma.org/art/exhibition/helen-pashgian-light-invisible" target="_blank" rel="noopener noreferrer">LACMA website</a>, Pashgian states: “One must move around to observe changes: coming and going, appearing and receding, visible and invisible — a phenomenon of constant movement.”</p>
<p><strong>Click left and right to see works by Helen Pashgian:</strong></p>
<figure class='op-slideshow wnet-gallery slideshow-300 js cf' data-random-class='slideshow-300' data-slide-count='4'><div class='slideshow-main'><figure class='horizontal'><picture data-w='1200' data-h='675' class='cf'><source media='screen and (min-width: 1400px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_18_05_02.still011_0-1024x576.jpg"><source media='(max-width: 480px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_18_05_02.still011_0-300x169.jpg"><source media='(min-width: 481px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_18_05_02.still011_0.jpg"><img src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_18_05_02.still011_0.jpg' /></picture><figcaption class='cf' data-full='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_18_05_02.still011_0.jpg'><div class='gal-caption-text'><div class='title'></div><div class='caption'>A multi-colored sphere by Helen Pashgian. | Still from Artbound "Light &amp; Space"</div></div></figcaption></figure><figure class='horizontal'><picture data-w='1200' data-h='675' class='cf'><source media='screen and (min-width: 1400px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_18_03_11.still010_0-1024x576.jpg"><source media='(max-width: 480px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_18_03_11.still010_0-300x169.jpg"><source media='(min-width: 481px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_18_03_11.still010_0.jpg"><img src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_18_03_11.still010_0.jpg' /></picture><figcaption class='cf' data-full='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_18_03_11.still010_0.jpg'><div class='gal-caption-text'><div class='title'></div><div class='caption'>A detailed shot of a multi-colored sphere by Helen Pashgian. | Still from Artbound "Light &amp; Space"
</div></div></figcaption></figure><figure class='horizontal'><picture data-w='1200' data-h='675' class='cf'><source media='screen and (min-width: 1400px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_00_34_15.still002_0-1024x576.jpg"><source media='(max-width: 480px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_00_34_15.still002_0-300x169.jpg"><source media='(min-width: 481px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_00_34_15.still002_0.jpg"><img src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_00_34_15.still002_0.jpg' /></picture><figcaption class='cf' data-full='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_00_34_15.still002_0.jpg'><div class='gal-caption-text'><div class='title'></div><div class='caption'>Helen Pashgian holding up one of her blue spheres. Her work is a part of the Light and Space movement | Still from "Light &amp; Space"
</div></div></figcaption></figure><figure class='vertical'><picture data-w='565' data-h='700' class='cf'><source media='screen and (min-width: 1400px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/800_lam.1991.023_pashgian_trans.jpg"><source media='(max-width: 480px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/800_lam.1991.023_pashgian_trans-242x300.jpg"><source media='(min-width: 481px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/800_lam.1991.023_pashgian_trans-565x700.jpg"><img src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/800_lam.1991.023_pashgian_trans-565x700.jpg' /></picture><figcaption class='cf' data-full='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/800_lam.1991.023_pashgian_trans-565x700.jpg'><div class='gal-caption-text'><div class='title'></div><div class='caption'>Helen Pashgian, "Untitled," 1970. | Collection Orange County Museum of Art. Gift of George E. Geyer
</div></div></figcaption></figure></div></figure>
                <script type='text/javascript'>
            /* <![CDATA[ */
                var WNET_GALLERY_CONFIG = {"args":{"post_title":"Light Imitating Art: The Magic of the Light and Space Movement","permalink":"https:\/\/www.pbssocal.org\/kcet-originals\/artbound\/light-imitating-art-magic-light-space-movement\/","fullscreen_logo":"https:\/\/www.pbssocal.org\/wp-content\/themes\/pbs-socal\/libs\/images\/socal-logo-white-tinypng.png","display_title":true}};
            /* ]]&gt; */
            </script>
                
<p>Sixteen years in the making, Irwin’s “untitled (dawn to dusk)” transformed a former army hospital in Marfa into one large artwork. Using scrim walls, Irwin laid out “antechambers to the right and the left are open to the sky,” <a href="https://chinati.org/programs/robert-irwin-the-chinati-foundation-marfa-texas-opening-saturday-july-23-2016/" target="_blank" rel="noopener noreferrer">according to the Chinati Foundation</a>. One side remains mostly dark, the other light. The natural lighting, framed and filtered by Irwin’s architectural choices of scrim and paneless windows, transforms the work hour by hour. The natural phenomenons of dusk and dawn become part of the piece.</p>
<p>Artists like Irwin and Turrell worked with experts in aerospace; Pashgian communicated with experts from the Jet Propulsion Laboratory. Over the decades, they’ve adapted and evolved their work after tinkering with new materials and production models — and many of them continue to do so.</p>
<p><strong>Click through to see Robert Irwin&#8217;s work:</strong></p>
<figure class='op-slideshow wnet-gallery slideshow-111 js cf' data-random-class='slideshow-111' data-slide-count='7'><div class='slideshow-main'><figure class='horizontal'><picture data-w='1200' data-h='675' class='cf'><source media='screen and (min-width: 1400px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a007_c010_0122nz.0001283_1-1024x576.jpg"><source media='(max-width: 480px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a007_c010_0122nz.0001283_1-300x169.jpg"><source media='(min-width: 481px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a007_c010_0122nz.0001283_1.jpg"><img src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a007_c010_0122nz.0001283_1.jpg' /></picture><figcaption class='cf' data-full='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a007_c010_0122nz.0001283_1.jpg'><div class='gal-caption-text'><div class='title'></div><div class='caption'>A large-scale Light and Space artwork from Robert Irwin called "untitled (dawn to dusk)" in the daylight. | Still from Artbound "Light &amp; Space"
</div></div></figcaption></figure><figure class='horizontal'><picture data-w='1200' data-h='675' class='cf'><source media='screen and (min-width: 1400px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a007_c013_0123ex.0000574-1024x576.jpg"><source media='(max-width: 480px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a007_c013_0123ex.0000574-300x169.jpg"><source media='(min-width: 481px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a007_c013_0123ex.0000574.jpg"><img src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a007_c013_0123ex.0000574.jpg' /></picture><figcaption class='cf' data-full='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a007_c013_0123ex.0000574.jpg'><div class='gal-caption-text'><div class='title'>A large-scale Light and Space artwork from Robert Irwin called "untitled (dawn to dusk)" as the sun sets. | Still from Artbound "Light &amp; Space"</div><div class='caption'>A large-scale Light and Space artwork from Robert Irwin called "untitled (dawn to dusk)" as the sun sets. | Still from Artbound "Light &amp; Space"
</div></div></figcaption></figure><figure class='horizontal'><picture data-w='1200' data-h='675' class='cf'><source media='screen and (min-width: 1400px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a007_c006_0122w4.0003088-1024x576.jpg"><source media='(max-width: 480px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a007_c006_0122w4.0003088-300x169.jpg"><source media='(min-width: 481px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a007_c006_0122w4.0003088.jpg"><img src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a007_c006_0122w4.0003088.jpg' /></picture><figcaption class='cf' data-full='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a007_c006_0122w4.0003088.jpg'><div class='gal-caption-text'><div class='title'></div><div class='caption'>A large-scale Light and Space artwork from Robert Irwin called "untitled (dawn to dusk.)" | Still from Artbound "Light &amp; Space"
</div></div></figcaption></figure><figure class='horizontal'><picture data-w='972' data-h='700' class='cf'><source media='screen and (min-width: 1400px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1971.17_irwin-1024x737.jpg"><source media='(max-width: 480px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1971.17_irwin-300x216.jpg"><source media='(min-width: 481px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1971.17_irwin-972x700.jpg"><img src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1971.17_irwin-972x700.jpg' /></picture><figcaption class='cf' data-full='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1971.17_irwin-972x700.jpg'><div class='gal-caption-text'><div class='title'></div><div class='caption'>Robert Irwin, untitled | Collection Walker Art Center, Minneapolis, Gift of the artists, 1971
</div></div></figcaption></figure><figure class='horizontal'><picture data-w='1198' data-h='611' class='cf'><source media='screen and (min-width: 1400px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1971.17_installation_view_3-1024x522.jpg"><source media='(max-width: 480px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1971.17_installation_view_3-300x153.jpg"><source media='(min-width: 481px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1971.17_installation_view_3.jpg"><img src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1971.17_installation_view_3.jpg' /></picture><figcaption class='cf' data-full='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1971.17_installation_view_3.jpg'><div class='gal-caption-text'><div class='title'></div><div class='caption'>Robert Irwin, untitled | Collection Walker Art Center, Minneapolis, Gift of the artists, 1971
</div></div></figcaption></figure><figure class='horizontal'><picture data-w='1072' data-h='700' class='cf'><source media='screen and (min-width: 1400px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1971.17_installation_view_2-1024x668.jpg"><source media='(max-width: 480px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1971.17_installation_view_2-300x196.jpg"><source media='(min-width: 481px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1971.17_installation_view_2-1072x700.jpg"><img src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1971.17_installation_view_2-1072x700.jpg' /></picture><figcaption class='cf' data-full='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1971.17_installation_view_2-1072x700.jpg'><div class='gal-caption-text'><div class='title'></div><div class='caption'>Robert Irwin, untitled | Collection Walker Art Center, Minneapolis, Gift of the artists, 1971
</div></div></figcaption></figure><figure class='vertical'><picture data-w='671' data-h='700' class='cf'><source media='screen and (min-width: 1400px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1983.029.irwin_.hr_chris_bliss_image-982x1024.jpg"><source media='(max-width: 480px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1983.029.irwin_.hr_chris_bliss_image-288x300.jpg"><source media='(min-width: 481px)' srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1983.029.irwin_.hr_chris_bliss_image-671x700.jpg"><img src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1983.029.irwin_.hr_chris_bliss_image-671x700.jpg' /></picture><figcaption class='cf' data-full='https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1983.029.irwin_.hr_chris_bliss_image-671x700.jpg'><div class='gal-caption-text'><div class='title'></div><div class='caption'>Robert Irwin, "Untitled (#2220)," 1969. | Collection Orange County Museum of Art. Gift of Mr. and Mrs. John F. Kelsey
</div></div></figcaption></figure></div></figure>
                <script type='text/javascript'>
            /* <![CDATA[ */
                var WNET_GALLERY_CONFIG = {"args":{"post_title":"Light Imitating Art: The Magic of the Light and Space Movement","permalink":"https:\/\/www.pbssocal.org\/kcet-originals\/artbound\/light-imitating-art-magic-light-space-movement\/","fullscreen_logo":"https:\/\/www.pbssocal.org\/wp-content\/themes\/pbs-socal\/libs\/images\/socal-logo-white-tinypng.png","display_title":true}};
            /* ]]&gt; */
            </script>
                
<p>And while the refractive, reflective nature of these pieces might make for the perfect photograph to share on a social media feed, the pieces continue to ask that we experience them in person. Of course, the desire to photograph yourself with a work of art doesn’t limit itself to one medium. While social media channels might seem to flatten the essence of light and space pieces on the one hand, the root of the matter actually points to a larger question. It all goes back to photography and the way in which installation images, magazine shoots and personal snapshots can’t possibly capture the luminescence of these works. They focus on three dimensionality, after all, and that begs for the interaction of the viewer. As they walk around, through and near the piece, the work takes on the role of shape-shifter, never looking quite the same from any one angle. Light and space artists largely created them this way. Pashgian, for example, has consistently tinkered with the ways that the eyes and the brain communicate. Both her means of constructing these pieces and her choice of how to display them call for the viewer to pay attention to the subtleties and shifts of perception.</p>
<figure id="attachment_30484" aria-describedby="caption-attachment-30484" style="width: 681px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_xb9a9975_color_alix_spence.jpg"><img class="size-large wp-image-30484" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_xb9a9975_color_alix_spence-681x1024.jpg" alt="" width="681" height="1024" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_xb9a9975_color_alix_spence-681x1024.jpg 681w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_xb9a9975_color_alix_spence-199x300.jpg 199w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_xb9a9975_color_alix_spence-768x1155.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_xb9a9975_color_alix_spence.jpg 799w" sizes="(max-width: 681px) 100vw, 681px" /></a><figcaption id="caption-attachment-30484" class="wp-caption-text">Helen Pashgian behind one of her light and space artworks | Alix Spence</figcaption></figure>
<p>The pieces also exist in tandem with their environments — not just as part of (or in spite of) them. In fact, some of the artists resisted the need to have their works reproduced.</p>
<p>But anyone paying attention to pop culture would be remiss not to notice the influence of the movement. Take for instance, the LACMA exhibition “<a href="https://www.lacma.org/art/exhibition/james-turrell-retrospective" target="_blank" rel="noopener noreferrer">James Turrell: A Retrospective</a>,” which included light projections, prints, drawings and installations. One of the exhibition&#8217;s works was “Breathing Light,” which required visitors to wear boot covers to walk into a space flooded with color. If you angle your peripheral vision just so, it almost feels like you’re on the brink of falling into a brightly hued black hole. In 2014, rapper Drake visited the exhibition; in 2015, he released the video for “Hotline Bling,” which featured him dancing in boxes suffused in different colors. One of these backlit sets strongly resembles the shape of “Breathing Light,” particularly in its use of a rectangular shape with round edges.</p>
<p><strong>Click through to see Larry Bell&#8217;s work:</strong></p>
<figure id="attachment_30483" aria-describedby="caption-attachment-30483" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a009_c022_0127ee.0001954_0.jpg"><img class="size-large wp-image-30483" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a009_c022_0127ee.0001954_0-1024x576.jpg" alt="" width="1024" height="576" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a009_c022_0127ee.0001954_0-1024x576.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a009_c022_0127ee.0001954_0-300x169.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a009_c022_0127ee.0001954_0-768x432.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/a009_c022_0127ee.0001954_0.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-30483" class="wp-caption-text">Larry Bell&#8217;s &#8220;Bill and Coo at MOCA’s Nest&#8221; looking up at the downtown L.A. skyline. | Still from Artbound &#8220;Light &amp; Space&#8221;</figcaption></figure>
<figure id="attachment_30482" aria-describedby="caption-attachment-30482" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_41_52_19.still026.jpg"><img class="size-large wp-image-30482" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_41_52_19.still026-1024x576.jpg" alt="" width="1024" height="576" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_41_52_19.still026-1024x576.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_41_52_19.still026-300x169.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_41_52_19.still026-768x432.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_41_52_19.still026.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-30482" class="wp-caption-text">Larry Bell&#8217;s &#8220;Bill and Coo at MOCA’s Nest.&#8221; | Still from Artbound &#8220;Light &amp; Space&#8221;</figcaption></figure>
<figure id="attachment_30481" aria-describedby="caption-attachment-30481" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_42_10_08.still028.jpg"><img class="size-large wp-image-30481" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_42_10_08.still028-1024x576.jpg" alt="" width="1024" height="576" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_42_10_08.still028-1024x576.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_42_10_08.still028-300x169.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_42_10_08.still028-768x432.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/artbound_light_space_-_online.00_42_10_08.still028.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-30481" class="wp-caption-text">Larry Bell&#8217;s &#8220;Bill and Coo at MOCA’s Nest&#8221; is a work of Light and Space art. Here it is seen at night. | Still from Artbound &#8220;Light &amp; Space&#8221;</figcaption></figure>
<figure id="attachment_30480" aria-describedby="caption-attachment-30480" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_bell_1978.030.jpg"><img class="size-large wp-image-30480" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_bell_1978.030-1024x813.jpg" alt="" width="1024" height="813" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_bell_1978.030-1024x813.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_bell_1978.030-300x238.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_bell_1978.030-768x609.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_bell_1978.030.jpg 1201w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-30480" class="wp-caption-text">Larry Bell, &#8220;Untitled,&#8221; 1965. | Collection Orange County Museum of Art. Gift of Edwin Janss, Jr.</figcaption></figure>
<p>And while art lovers might feel irked at the co-opting of Turrell’s work into a music video, with no real reference to the artist, Turrell’s reaction was largely positive.</p>
<p>If the artworks of the Light and Space’s movement leave us with one legacy, it’s to look — <em>really</em> look. In our everyday interactions with personal and commercial spaces and our experiences of nature, how does light imbue everything with a certain mood, a certain magic?</p>
<figure id="attachment_30479" aria-describedby="caption-attachment-30479" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1985.063_wheeler_new_image.jpg"><img class="size-large wp-image-30479" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1985.063_wheeler_new_image-1024x684.jpg" alt="" width="1024" height="684" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1985.063_wheeler_new_image-1024x684.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1985.063_wheeler_new_image-300x200.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1985.063_wheeler_new_image-768x513.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/10/1200_1985.063_wheeler_new_image.jpg 1199w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-30479" class="wp-caption-text">Doug Wheeler, &#8220;Untitled,&#8221; 1968. | Collection Orange County Museum of Art. Gift of Melinda and Edward Wortz</figcaption></figure>
		</div>
	</div><!-- .entry-content -->
	</div>
</article><!-- #post-## -->
</main><!-- .site-main -->


<header class='post-share nocontent cf'>
<div class='single-article-width inner cw'>

	<h3>SHARE THIS ARTICLE</h3>
	
	<ul class='addthis_toolbox'><li class='facebook fa'><a class='addthis_button_facebook' title='Share on Facebook'><span><i class='fa fa-facebook-square'></i></span></a></li><li class='twitter fa'><a class='addthis_button_twitter' title='Share on Twitter'><span><i class='fa fa-twitter-square'></i></span></a></li><li class='email fa'><a class='addthis_button_email'  title='Share via Email'><span><i class='fa fa-envelope'></i></span></a></li></ul>	
</div>
</header>
<div class='top-bot-1em'><div class='ad-wrap nocontent cf'><div id='blog-square' style='height:250px; width:300px;' class='mobile-only'><script>googletag.cmd.push(function() { googletag.display('blog-square'); });</script></div><div id='blog-banner' style='height:90px; width:728px;'  class='no-mobile'><script>googletag.cmd.push(function() { googletag.display('blog-banner'); });</script></div><p><a href='https://www.pbssocal.org/support/underwriting/'>Providing Support for PBS SoCal</a></p></div></div>	<nav class="navigation post-navigation " role="navigation">
	<div class="single-article-width cf">
	<div class="touch-inset">
		<ul class="nav-links cf">
			
			<li class='prev'>
				<div class='label uc'><a href='https://www.pbssocal.org/kcet-originals/187/california-es-los-estados-unidos-de-america-solo-un-poco-antes/'><i class='fa fa-chevron-circle-left'></i> PREVIOUS</a></div>
				<a href='https://www.pbssocal.org/kcet-originals/187/california-es-los-estados-unidos-de-america-solo-un-poco-antes/' class='title'>California es los Estados Unidos de América, sólo un poco antes</a>
				<div class='meta uc'>Pilar Marrero |  Oct. 6, 2020</div>
				
			</li>		</ul><!-- .nav-links -->
		</div>
		</div>
	</nav><!-- .navigation -->
	
</div><!-- .site-content -->
<section>
	<div class="bk-grey p4em">
		<div class="seven-logo-container">
			<div class="seven-logos">
			<p><a href="/app/" class="no-underline footer-app-text-track"><span class="get-the-free">GET THE FREE</span><br/><span class="pbs-app-text">PBS APP</span></a></p>
			</div>
			<div class="seven-logos"><a href="https://itunes.apple.com/us/app/pbs-video/id398349296?mt=8" class="footer-apple-store-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/10/apple-app-f.jpg" alt="app-store-logo"></a></div>
			<div class="seven-logos google-play"><a href="https://play.google.com/store/apps/details?id=com.pbs.video" class="footer-google-play-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/10/google-f.jpg" alt="google-play-logo"></a></div>
			<div class="seven-logos roku-logo"><a href="/app/roku" class="footer-roku-store-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/10/roku-f.jpg" alt="roku-logo"></a></div>
			<div class="seven-logos fire-tv-logo"><a href="/app/amazon-fire" class="footer-amazon-fire-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/03/logo-fire-tv.png" alt="fire-tv-logo"></a></div>
			<div class="seven-logos apple-tv-logo"><a href="/app/apple-tv" class="footer-apple-tv-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/10/apple-tv-f.jpg" alt="apple-tv-logo"></a></div>
			<div class="seven-logos android-tv-logo"><a href="/app/android-tv" class="footer-android-tv-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/03/logo-android-tv.png" alt="android-tv-logo"></a></div>
			<div class="seven-logos samsung-smart-tv-logo"><a href="/app/samsung-smart-tv/" class="footer-samsung-smart-tv-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/logo-samsungSmartTV-white.png" alt="samsung-smart-tv-logo"></a></div>
		</div>
	</div>
</section>
<footer id="colophon" class="site-footer nocontent" role="contentinfo">
	<div class='cw touch-inset'>
	
	<div class='sections cf'>
		
		<!-- 1 -->
		<section class='footer-menu-1 nocontent'>
			<h4>CONNECT WITH PBS SOCAL</h4>
			<div class='social'>
			<a href="https://www.facebook.com/PBSSoCal/" target="_blank" title="Facebook" id="facebook"><span class="sr-only">PBS SoCal Facebook</span><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/pbssocal" target="_blank" title="Twitter" id="twitter"><span class="sr-only">PBS SoCal Twitter</span><i class="fa fa-twitter"></i></a>
			<a href="https://www.youtube.com/c/pbssocal?sub_confirmation=1" target="_blank" title="YouTube" id="youtube"><span class="sr-only">PBS SoCal YouTube</span><i class="fa fa-youtube"></i></a>
			<a href="https://www.instagram.com/pbssocal/" target="_blank" title="Instagram" id="instagram"><span class="sr-only">PBS SoCal Instagram</span><i class="fa fa-instagram"></i></a>
			<a href="http://donate.pbssocal.org/site/Survey?ACTION_REQUIRED=URI_ACTION_USER_REQUESTS&SURVEY_ID=1823" title="Newsletters" id="newsletters"><span class="sr-only">PBS SoCal Newsletter</span><i class="fa fa-newspaper-o"></i></a>
			</div>
			<div class='logo no-touch'><a href="https://www.pbssocal.org/" rel="home"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/socal-logo-white-tinypng.png" alt="PBS SoCal"/></a></div>

			<div class='copyright'>&copy; 2020 Public Media Group of Southern California<br>
			<a href="https://www.pbssocal.org/about/contact/">Burbank</a> | 
			<a href="https://www.pbssocal.org/about/contact/">Costa Mesa</a>
			<br><br>
			Public Media Group of Southern California is a 501(c)(3) nonprofit organization.<br>
			Tax ID: 95-2211661
			</div>
		</section>
		<!-- end 1 -->
		
		<!-- 2 -->
		<section class='footer-menu-2 nocontent'>
		
			
		
			<h4 class="classer footser bottomer"><a href="https://www.pbssocal.org/about/">ABOUT PBS SOCAL</a></h4>
	
	
			<div ><ul id="menu-footer-column-1" ><li id="menu-item-1550" ><a href="https://www.pbssocal.org/about/history/">History</a></li>
<li id="menu-item-1690" ><a href="https://www.pbssocal.org/about/financials/">Financials</a></li>
<li id="menu-item-1558" ><a href="https://www.pbssocal.org/about/careers/">Careers</a></li>
<li id="menu-item-1689" ><a href="https://www.pbssocal.org/about/pressroom/">Pressroom</a></li>
<li id="menu-item-1557" ><a href="https://www.pbssocal.org/about/faq/">FAQ</a></li>
<li id="menu-item-1835" ><a href="https://www.pbssocal.org/about/productions/">PBS SoCal Productions</a></li>
<li id="menu-item-1692" ><a href="/productions/submissions/">Produce with Us</a></li>
<li id="menu-item-1997" ><a href="https://www.pbssocal.org/about/contact/">Contact Us</a></li>
<li id="menu-item-1562" ><a href="https://www.pbssocal.org/about/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-8300" ><a href="https://www.pbssocal.org/about/terms-of-use/">Terms of Use</a></li>
</ul></div>	
	
	
			<h4><a href="https://www.pbssocal.org/blog/">BLOG</a></h4>
	
		</section>
		<!-- end 2 -->
		
		<!-- 3 -->
		<section class='footer-menu-3 nocontent'>
			<!-- <h4><a href="https://www.pbssocal.org/productions/">PBS SoCal PRODUCTIONS</a></h4> -->
			<h4>SUPPORT</h4>
			<div ><ul id="menu-footer-column-2" ><li id="menu-item-286" ><a href="https://www.pbssocal.org/support/donate/">Donate Now</a></li>
<li id="menu-item-1540" ><a href="https://www.pbssocal.org/support/membership-benefits/">Membership Benefits</a></li>
<li id="menu-item-1541" ><a href="https://www.pbssocal.org/support/matching-gifts/">Matching Gifts</a></li>
<li id="menu-item-1542" ><a href="https://www.pbssocal.org/support/major-giving/">Major Giving</a></li>
<li id="menu-item-13910" ><a href="https://pbssocal.myplannedgift.org/">Planned Giving</a></li>
<li id="menu-item-1545" ><a href="https://www.pbssocal.org/support/foundations/">Foundations</a></li>
<li id="menu-item-1546" ><a href="https://www.pbssocal.org/support/underwriting/">Corporate Sponsorship</a></li>
<li id="menu-item-1547" ><a href="https://www.pbssocal.org/support/securities/">Securities</a></li>
<li id="menu-item-1548" ><a href="https://www.pbssocal.org/support/tributes/">Tributes</a></li>
<li id="menu-item-25398" ><a href="https://careasy.org/nonprofit/PBS-SoCal">Vehicle Donation</a></li>
<li id="menu-item-1549" ><a href="https://www.pbssocal.org/support/volunteer/">Volunteer Program</a></li>
</ul></div>	
		</section>
		<!-- end 3 -->
		
	</div>
	

	
	

	
	
	
	
	<div>
</footer><!-- .site-footer -->

		
		
</div><!-- .site -->
</div><!-- #snapwrap -->


<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/pbs-passport-authenticate/assets/js/js.cookie.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/pbs-passport-authenticate/assets/js/jquery.pids.js?ver=0.2.9.3'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/wnet-gallery/libs/js/jquery.fullscreen.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/wnet-gallery/libs/js/wnet-gallery.min.js?ver=09.11a.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wnetVU = {"home":"https:\/\/www.pbssocal.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/wnet-video-utilities/libs/js/wnet-video-utilities-public.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/libs/snap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/libs/simpleLightbox.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/libs/smartbanner.min.js?ver=1.000'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/libs/jquery.details.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/libs/dragscrollable.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/app/socal-snap-setup.js?ver=1.005'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/app/socal-base.js?ver=1.014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_share = {"passthrough":{"twitter":{"via":"pbssocal"}}};
/* ]]> */
</script>
<script type='text/javascript'>
var addthis_config = {"data_track_addressbar":false,"data_track_clickback":false,"data_ga_property":"","data_ga_social":true};
</script>
<script type='text/javascript' async src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-57edbe9736d0b3d2'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 137/147 objects using memcached
Page Caching using memcached 
Content Delivery Network via dj3b4v4vfrnun.cloudfront.net
Database Caching 3/16 queries in 0.006 seconds using memcached

Served from: www.pbssocal.org @ 2020-10-08 11:43:02 by W3 Total Cache
-->