<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'/>
	<meta name="google-site-verification" content="GC8nv5d9pWkRE9yMDycUmRnC7-b-iW4rKXC4teiUwzc"/>
	<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-WXQ73T':true});</script>	<title>Los Angeles County&#039;s Forgotten Farming History | PBS SoCal</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los Angeles County was once the top agricultural county in the nation. Under the pavement and parking lots of L.A. lie thousands of acres of once-productive farmland."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.pbssocal.org/kcet-originals/los-angeles-county-was-once-the-top-agricultural-county-in-the-nation/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los Angeles County&#039;s Forgotten Farming History | PBS SoCal" />
<meta property="og:description" content="Los Angeles County was once the top agricultural county in the nation. Under the pavement and parking lots of L.A. lie thousands of acres of once-productive farmland." />
<meta property="og:url" content="https://www.pbssocal.org/kcet-originals/los-angeles-county-was-once-the-top-agricultural-county-in-the-nation/" />
<meta property="og:site_name" content="PBS SoCal" />
<meta property="article:publisher" content="https://www.facebook.com/PBSSoCal/" />
<meta property="article:tag" content="Farming" />
<meta property="article:tag" content="food history" />
<meta property="article:tag" content="History" />
<meta property="article:tag" content="Los Angeles" />
<meta property="article:tag" content="los angeles history" />
<meta property="article:section" content="KCET Originals" />
<meta property="article:published_time" content="2019-03-01T10:47:24-07:00" />
<meta property="article:modified_time" content="2019-03-01T11:59:35-07:00" />
<meta property="og:updated_time" content="2019-03-01T11:59:35-07:00" />
<meta property="og:image" content="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/81319-HarvestingFieldPre105Fwy.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los Angeles County was once the top agricultural county in the nation. Under the pavement and parking lots of L.A. lie thousands of acres of once-productive farmland." />
<meta name="twitter:title" content="Los Angeles County&#039;s Forgotten Farming History | PBS SoCal" />
<meta name="twitter:site" content="@pbssocal" />
<meta name="twitter:image" content="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/81319-HarvestingFieldPre105Fwy.jpg" />
<meta name="twitter:creator" content="@pbssocal" />
<meta property="DC.date.issued" content="2019-03-01T10:47:24-07:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="PBS SoCal &raquo; Feed" href="https://www.pbssocal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="PBS SoCal &raquo; Comments Feed" href="https://www.pbssocal.org/comments/feed/" />

            <!-- Google Tag Manager [gtm-plugin] -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WXQ73T');</script>
<!-- End Google Tag Manager [gtm-plugin] -->
<link rel='stylesheet' id='pbs_passport_css-css'  href='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/pbs-passport-authenticate/assets/css/passport_styles.css?ver=0.2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='site-main-css'  href='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/css/main.css?ver=1.3.019' type='text/css' media='all' />
<link rel='stylesheet' id='socal-staff-css'  href='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/css/socal.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Cabin%3A400%2C500%2C600%2C700%7CMerriweather%3A300%2C400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pbssocal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dj3b4v4vfrnun.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.pbssocal.org/?p=13106' />
<link rel="alternate" type="application/json+oembed" href="https://www.pbssocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pbssocal.org%2Fkcet-originals%2Flos-angeles-county-was-once-the-top-agricultural-county-in-the-nation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pbssocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pbssocal.org%2Fkcet-originals%2Flos-angeles-county-was-once-the-top-agricultural-county-in-the-nation%2F&#038;format=xml" />
<script>var wpURL = 'https://www.pbssocal.org/'; var themePath = 'https://www.pbssocal.org/wp-content/themes/pbs-socal/';</script>
	<!-- google ads -->
	
	<script>(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();</script>
	
	<script>googletag.cmd.push(function() {
	googletag.defineSlot('/36035483/pbs_blogs_300x250', [300, 250], 'blog-square').addService(googletag.pubads());
    googletag.defineSlot('/36035483/pbs_blogs_728x90', [728, 90], 'blog-banner').addService(googletag.pubads());
	googletag.defineSlot('/36035483/pbs_other_300x250', [300, 250], 'generic-square').addService(googletag.pubads());
    googletag.defineSlot('/36035483/pbs_other_728x90', [728, 90], 'generic-banner').addService(googletag.pubads());
	
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
	});</script>
	
	
	<!-- END google ads -->
	<link rel="icon" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2016/11/cropped-pbs-logo-head-transparent-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2016/11/cropped-pbs-logo-head-transparent-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2016/11/cropped-pbs-logo-head-transparent-180x180.png" />
<meta name="msapplication-TileImage" content="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2016/11/cropped-pbs-logo-head-transparent-270x270.png" />
	<script type="application/ld+json">{"@context": {"@vocab": "http://schema.org/","id":"@id","graph":"@graph","type":"@type"},"graph":[{"type": "TelevisionStation","id":"#PBS-SoCal","name":"PBS SoCal","alternateName":["KOCE-TV","KOCE"],"telephone":"(714) 241-4100","description":"PBS SoCal KOCE is the home to PBS for Greater Los Angeles Area and Southern California. We deliver the full schedule of PBS Programs, plus local programs.","image":{"@id": "#logo"},"logo":{"@id": "#logo"},"geo":{"@type": "GeoCoordinates","latitude":33.6846105,"longitude":-117.88512330000003},"openingHoursSpecification":{"@type": "OpeningHoursSpecification","dayOfWeek":["Monday","Tuesday","Wednesday","Thursday","Friday"],"opens":"08:00","closes":"17:00"},"url":"https://www.pbssocal.org/","sameAs":["https://www.facebook.com/PBSSoCal/","https://twitter.com/pbssocal","https://www.instagram.com/pbssocal/","https://www.youtube.com/c/pbssocal","https://www.flickr.com/photos/pbssocal/","https://www.pinterest.com/pbssocal/","https://www.yelp.com/biz/pbs-socal-costa-mesa"],"address":[{"@type": "PostalAddress","addressLocality":"Costa Mesa","addressRegion":"CA","postalCode":"92626","streetAddress":"3080 Bristol St. #100","addressCountry":"US"}]},{"type": "ImageObject","id":"#logo","name":"PBS SoCal Logo","url":"https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/07/pbs-socal-logo.jpg"}]}</script>
	
	<link rel="apple-touch-icon" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/ios/Icon-App-57x57@1x.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/ios/Icon-App-76x76@1x.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/ios/Icon-App-76x76@2x.png" />
	
</head>

<body class="post-template-default single single-post postid-13106 single-format-standard">
<!-- Google Tag Manager (noscript) [gtm-plugin] -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-WXQ73T' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<!-- End Google Tag Manager (noscript) [gtm-plugin] -->
<div class='mobile-nav snap-drawers nocontent'>
<div class='snap-drawer snap-drawer-left'>
	<form role="search" method="get" class="search-form" action="https://www.pbssocal.org/search-results/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="text" class="search-field" placeholder="Enter keywords..." value="" name="q" />
	</label>
	<button type="submit" class="search-submit"><span>Search</span> <i class="fa fa-search"></i></button>
</form>
	<ul>
	<li><a href="https://www.pbssocal.org/">HOME</a></li>
	</ul>
	<!-- menu coped via js, needs to be empty div -->
	<div id='socalmobilemenu'></div>
</div>


<div class='snap-drawer snap-drawer-right'>
	<!-- menus are copied here with js -->
	<div id='rightsnapmenu'></div>
</div>


</div>

<div id="snapwrap" class="snap-content">
<div id="page" class="site">


		<header id="masthead" class="site-header cf" role="banner">
		<div class='masthead-inner cw touch-inset cf'>
		
		<a href="#" class="menutoggle touch-only" data-type='mobile'><span class="sr-only">Mobile Menu</span><i class="fa fa-bars"></i></a>
		
			<div class="site-header-main">
				<div class="site-branding cf">
					<div class="site-title"><a href="https://www.pbssocal.org/" rel="home"><span class="sr-only">Visit PBSSocal.com</span><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/pbssocal-logo.jpg" alt="PBS SoCal"/></a></div>
				</div><!-- .site-branding -->
									<div class="head-menu no-touch">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-topnav-container"><ul id="menu-topnav" class="primary-menu"><li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-155"><a href="https://www.pbssocal.org/watch-now/">Watch Now</a>
<ul class="sub-menu">
	<li id="menu-item-6226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6226"><a href="/programs">Programs: A-Z</a></li>
	<li id="menu-item-6221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6221"><a href="/video-theme/arts">Arts</a></li>
	<li id="menu-item-6222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6222"><a href="/video-theme/documentary">Documentary</a></li>
	<li id="menu-item-6220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6220"><a href="/video-theme/drama">Drama</a></li>
	<li id="menu-item-6223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6223"><a href="/video-theme/food">Food</a></li>
	<li id="menu-item-12923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12923"><a href="/video-theme/kcet-originals">KCET Originals</a></li>
	<li id="menu-item-6225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6225"><a href="/video-theme/news-public-affairs">News &#038; Public Affairs</a></li>
	<li id="menu-item-6224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6224"><a href="/video-theme/science-technology">Science &#038; Technology</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="https://www.pbssocal.org/schedule/">Schedule</a></li>
<li id="menu-item-7587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7587"><a href="/kids/">Kids</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-127"><a href="https://www.pbssocal.org/education/">Education</a>
<ul class="sub-menu">
	<li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-2520"><a href="https://www.pbssocal.org/education-topic/parents/">Parents</a></li>
	<li id="menu-item-2521" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-2521"><a href="https://www.pbssocal.org/education-topic/teachers/">Teachers</a></li>
</ul>
</li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="/events/">Events</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96"><a href="https://www.pbssocal.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-614"><a href="/about/">Who We Are</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-837"><a href="/support/">Ways to Support</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://www.pbssocal.org/about/how-to-find-us/">How to Find Us</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.pbssocal.org/about/contact/">Contact Us</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-navigation -->
												<div class='head-search no-touch'><a href="#" class="searchtoggle" title="Toggle Search Form"><span class="sr-only">Search Toggle</span><i class="fa fa-search"></i></a></div>
						<div class='search-bar'><form role="search" method="get" class="search-form" action="https://www.pbssocal.org/search-results/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="text" class="search-field" placeholder="Enter keywords..." value="" name="q" />
	</label>
	<button type="submit" class="search-submit"><span>Search</span> <i class="fa fa-search"></i></button>
</form>
</div>
					</div><!-- .site-header-menu -->
					
							</div><!-- .site-header-main -->

			<div class='head-buttons cf'>
				<div class='head-passport but-wrap'><div class="pbs_passport_authenticate"><button class="launch"><span>MEMBER</span> SIGN IN</button><div class="messages"></div></div><script language="javascript">var pbs_passport_authenticate_args = {"login_text":"<span>MEMBER<\/span> SIGN IN","render":"all","laas_authenticate_script":"https:\/\/www.pbssocal.org\/pbsoauth\/authenticate\/","loginform":"https:\/\/www.pbssocal.org\/pbsoauth\/loginform\/","joinurl":"http:\/\/donate.pbssocal.org\/site\/Donation2?3421.donation=form1&df_id=3421&mfc_pref=T","activatelink":"https:\/\/www.pbssocal.org\/pbsoauth\/activate\/","userinfolink":"https:\/\/www.pbssocal.org\/pbsoauth\/userinfo\/","vppalink":"https:\/\/www.pbssocal.org\/pbsoauth\/vppa\/","station_call_letters_lc":"koce"} </script></div><div class='head-donate but-wrap'><a href='http://www.pbssocal.org/donate/'><button>DONATE <i class='fa fa-heart-o' aria-hidden='true'></i></button></a></div>				
			</div><!-- .head-buttons -->

		</div><!-- .cw -->
		</header><!-- .site-header -->
		
		<div id="content" class="site-content">


<main id="main" class="site-main single-article post cf" role="main">



<article id="post-13106" class="post-13106 post type-post status-publish format-standard has-post-thumbnail hentry category-kcet-originals category-la-foodways tag-farming tag-food-history tag-history tag-los-angeles tag-los-angeles-history">
	
	
<header class="entry-header">
<div class='single-article-width'>
<div class='touch-inset'>
	<h1 class="entry-title">Los Angeles County&#8217;s Forgotten Farming History</h1><div class='teaser'>Los Angeles County was once the top agricultural county in the nation. Under the pavement and parking lots of L.A. lie thousands of acres of once-productive farmland.</div></div>
</div>
</header>


<div class='entry-meta uc cf'>
	<div class='single-article-width'>
	<div class='touch-inset'>
	<div class='meta'>
	BY Judith Gerber and Rachel Surls | Mar. 1, 2019	</div>
	
		<div class='social social-color'><ul class='addthis_toolbox'><li class='facebook fa'><a class='addthis_button_facebook' title='Share on Facebook'><span><i class='fa fa-facebook-square'></i></span></a></li><li class='twitter fa'><a class='addthis_button_twitter' title='Share on Twitter'><span><i class='fa fa-twitter-square'></i></span></a></li><li class='email fa'><a class='addthis_button_email'  title='Share via Email'><span><i class='fa fa-envelope'></i></span></a></li><li class='print fa'><a class='addthis_button_print' title='Print Article'><span><i class='fa fa-print'></i></span></a></li></ul></div>		
		
	</div>
	</div>
</div>

	
	
	<div class="single-article-width entry-content"><div class='touch-inset'>
		<p><em>The following is an excerpt from the book &#8220;<a href="https://www.angelcitypress.com/products/c2co" target="_blank" rel="noopener">From Cows to Concrete: The Rise and Fall of Farming in Los Angeles</a>&#8221; copyright (c) 2016 by Rachel Surls and Judith Gerber. Published by Angel City Press, Santa Monica. </em><em>All images are courtesy of Angel City Press, used with permission.</em></p>
<p>Near the intersection of Short and Poppy Avenues in Compton, the branches of a massive sycamore spread over an apartment complex in a neighborhood where few large trees grow. Known as the Eagle Tree, the old sycamore is a living remnant of Los Angeles County’s largely forgotten history as a farming community. The Eagle Tree was one of the boundary markers of the giant Rancho San Pedro, a cattle ranch established in 1784 that sprawled over seventy-five thousand acres from the Los Angeles River to the Pacific Ocean. Local ranches like San Pedro were self-sufficient, raising corn, wheat, and a few vegetables along with enormous herds of cattle. For the little they couldn’t produce themselves, rancheros traded cowhides, building the first economy of Los Angeles.</p>
<p><div class='shortcode-video cf'><div class="passportcoveplayer" data-window="public" data-media="3024322143"><div class="embed-container video-wrap"><iframe id="partnerPlayer" marginwidth="0" marginheight="0" scrolling="no" src="//player.pbs.org/widget/partnerplayer/3024322143/?chapterbar=false" allowfullscreen="" frameborder="0"></iframe></div></div></div><br />
<em>Learn more about L.A.&#8217;s storied agricultural history and its future on &#8220;<a href="https://www.pbssocal.org/programs/la-foodways/" target="_blank" rel="noopener" data-cke-saved-href="https://www.kcet.org/shows/la-foodways/episodes/la-foodways">LA <span class="scayt-misspell-word" data-scayt-word="Foodways" data-wsc-lang="en_US">Foodways</span></a>.&#8221; Watch Chapter 1, &#8220;From Farm to Freeway.&#8221;</em></p>
<p>Such pastoral history could not seem further away today. Compton has few gardens and little green space, which is true for much of Los Angeles County. Concrete covers the land where cows grazed and crops thrived. Under the pavement and parking lots of the vast urban landscape lie thousands of acres of once-productive farmland. Farming was at the center of life in Los Angeles from the time of its founding in 1781, an aspect of local history important well into the mid-twentieth century, when Los Angeles County was the top agricultural county in the nation.</p>
<p>Without farming, there would be no Los Angeles. The city exists only because in 1769 members of the first Spanish land expedition into Alta California recognized its potential for farming. Alta California, which encompassed the entirety of California today, was <em>terra incognita</em> for the Spanish, who claimed the land, but had not explored beyond its coastline. In 1769, members of the group led by Gaspar de Portolá, traveling through the area as they made their way toward Monterey, observed that the native people were not farmers. Rather, they harvested the land’s native plants. But the travelers noted the ingredients for successful farming: rich soil, lush plant life, and water nearby—plenty of water. In just over a decade, as part of Spain’s effort to colonize this unknown land, Los Angeles was established as an agricultural village, on the banks of the river that would be its main source of water for more than a century.</p>
<p>Over the decades, Los Angeles grew from a small farming community into an agricultural powerhouse. Farmers experimented with a multitude of crops, from fruits and vegetables, to hemp, cotton, and flowers. Livestock was important too, with a major stockyard rivaling those in Chicago and Omaha, hundreds of dairies and poultry ranches. Some enterprises faded away, while others thrived, influencing L.A.’s development as a metropolitan and cultural center. Local agriculture reached its apex in the four decades from 1909 to 1949, when Los Angeles County was the top farm county in the United States.</p>
<figure id="attachment_13110" style="width: 1024px" class="wp-caption alignnone"><img class="wp-image-13110 size-full" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/81169-GreatWesternLivestockShow.jpg" alt="The 1951 Great Western Livestock Show." width="1024" height="771" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/81169-GreatWesternLivestockShow.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/81169-GreatWesternLivestockShow-300x226.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/81169-GreatWesternLivestockShow-768x578.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">A prize-winning bovine “smiles” for the camera at the 1951 Great Western Livestock Show. 1951. | Courtesy of Angel City Press</figcaption></figure>
<p><span id="more-13106"></span></p>
<p>Farms in Los Angeles had influence well beyond the county’s borders. From avocados to citrus to vineyards, several massive California agricultural industries first put down roots in Los Angeles County, helping to push the state into prominence as an epicenter for farming. Agriculture is still big business in California, the top farm state in the nation. And while it has faded from its glory days, Los Angeles County still makes a contribution to the Golden State’s vast farm productivity. L.A. County farm production ranked thirty-second among fifty-eight California counties in 2013, with crops including alfalfa, carrots, and peaches, along with nursery crops. A catchall category for shrubs, trees, flowers, and other plants produced for landscapes, nursery crops are one of the few types of commercial agriculture still relatively common in urban Los Angeles. Grown in containers, they can be squeezed into limited spaces such as land under power lines. The county’s more traditional farms, on the other hand, are mostly in the sparsely populated High Desert, sixty miles north of downtown Los Angeles, where fields of bright green alfalfa and orchards of cherries and peaches still dot the countryside around the cities of Lancaster and Palmdale.</p>
<p>In the county’s urban core, while farms are scarce, examples of the area’s agrarian past abound, often in unexpected places. But more than just history, these examples are also relevant to the present and future. Often, they help to explain how Los Angeles evolved—sprawling and unwieldy, diverse and eclectic. The farm history of Southern California also suggests solutions for the future, as Angelenos engage with food and farming. Area residents have become passionate about their farmers markets, community gardens, and fresh foods in general. Local folks are fighting city hall on issues including the legality of backyard beekeeping and planting vegetables in the narrow strip of land between the sidewalk and the street. Urban farms are sprouting up, testing community tolerance for the sound of crowing roosters and the smell of compost. Some see these as meaningful connections with nature, others, as nuisances.</p>
<figure id="attachment_13111" style="width: 1024px" class="wp-caption alignnone"><img class="size-full wp-image-13111" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/81319-HarvestingFieldPre105Fwy.jpg" alt="A field at 105/Century Freeway, 1986" width="1024" height="674" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/81319-HarvestingFieldPre105Fwy.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/81319-HarvestingFieldPre105Fwy-300x197.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/81319-HarvestingFieldPre105Fwy-768x506.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Patricia Baltazar harvests in a field that would eventually be part of the 105/Century Freeway. 1986. | Courtesy of Angel City Press</figcaption></figure>
<p>The current interest in farming is evident in other major metropolitan areas, too. But in L.A., these issues take on added importance because of its sheer size. What happens in Los Angeles has relevance for urban communities across the nation, in part because Los Angeles grapples with common issues on a much larger scale. Just as Los Angeles County was once a farming behemoth, it is the demographic heavyweight among counties in the United States, with more than ten million residents. For comparison’s sake, the next largest county is Cook County, Illinois, home to Chicago and its population of more than five million. Home to more than a quarter of California’s residents, Los Angeles County has more people than all but eight states.</p>
<p>Los Angeles County is home to almost thirty percent of Californians who live in poverty. The level of income inequality has crept up over the past decade, according to the U.S. Census Bureau. There is enormous economic disparity in the City of Angels in particular, where the gap between rich and poor ranked ninth in the nation when the Brookings Institution reported on income inequality in 2014. The Los Angeles County Department of Public Health (LADPH) reported that the number of food-insecure households (meaning those consistently unable to afford enough food), had reached crisis proportions. Many families ran out of food before the end of the month, and hunger was all too common. According to a 2013 study conducted by a national coalition of food banks, Los Angeles County had more children at risk of going hungry than any other county in the United States.</p>
<figure id="attachment_13112" style="width: 1024px" class="wp-caption alignnone"><img class="size-full wp-image-13112" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/81549-ColumbiaCommunityGarden.jpg" alt="Columbia Park community garden in Torrance" width="1024" height="768" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/81549-ColumbiaCommunityGarden.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/81549-ColumbiaCommunityGarden-300x225.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/81549-ColumbiaCommunityGarden-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">A community garden at Columbia Park in Torrance. 2014 | Courtesy of Angel City Press</figcaption></figure>
<p>Los Angeles, once famed as a land of health and sunshine, became known as a health-obsessed metropolis, with juice bars, vegan restaurants, and yoga studios galore—but not in every neighborhood. “There’s a saying if you know someone’s zip code, you know their health,” as one public health expert put it. East Compton, for example, had the highest adult obesity rate in the county, almost forty percent, while the affluent community of San Marino had the lowest, at just over eight percent, according to LADPH statistics released in 2011. In urban Los Angeles communities, the fact that burgers, fries, and unhealthy fast food prevailed in 2016. The land of fast food became home to an obesity epidemic and a resulting rise in chronic disease. Health experts and activists have connected the dots between public health and local farming, which some view as a strategy for making healthful food more available to urban residents. Hope springs eternal: in 2016, the celebrated chefs Roy Choi and Daniel Patterson teamed to open a healthy and inexpensive fast-food establishment called Locol in Watts, with plans to take the concept nationwide.</p>
<p>Whether the reasons relate to health, the environment, or simply a desire to better understand food and how it’s produced, farming has become part of the local and national dialogue. Once, Los Angeles was home to an extraordinary harvest, its bounty sustained for two-and-a-half centuries. What better time and place to start a conversation about the importance of honoring farm heritage? In that heritage is the story of those who cultivated the land the world calls Los Angeles—from the Native Americans who first gathered its wild crops, to a succession of immigrant newcomers who changed the cultural landscape.</p>
<p>&#8220;From Cows to Concrete&#8221; is the story of how thousands of acres of prime farmland disappeared under the spreading suburbs of the growing city. It’s a cautionary tale, but also a story of hope, as urban residents in Los Angeles engage with the region’s farm heritage. By connecting with the past, Angelenos hope to create a more abundant future, a Southern California where farms and gardens will once again take root amidst the concrete.</p>
<figure id="attachment_13109" style="width: 1024px" class="wp-caption alignnone"><img class="size-full wp-image-13109" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/80289-FoodForward.jpg" alt="Food Forward volunteer Danielle Goldberg" width="1024" height="1517" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/80289-FoodForward.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/80289-FoodForward-203x300.jpg 203w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/80289-FoodForward-768x1138.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/02/80289-FoodForward-691x1024.jpg 691w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-caption-text">Food Forward volunteer Danielle Goldberg picks oranges in Woodland Hills. Thousands of acres of citrus groves once grew throughout Los Angeles County. Rather than let the fruit from orange and lemon trees go to waste, the non-profit Food Forward formed in 2009 to gather fruit from trees throughout the region and donates fruit to local food banks. 2014. | Courtesy of Angel City Press</figcaption></figure>
		</div>
	</div><!-- .entry-content -->
	</div>
</article><!-- #post-## -->
</main><!-- .site-main -->


<header class='post-share nocontent cf'>
<div class='single-article-width inner cw'>

	<h3>SHARE THIS ARTICLE</h3>
	
	<ul class='addthis_toolbox'><li class='facebook fa'><a class='addthis_button_facebook' title='Share on Facebook'><span><i class='fa fa-facebook-square'></i></span></a></li><li class='twitter fa'><a class='addthis_button_twitter' title='Share on Twitter'><span><i class='fa fa-twitter-square'></i></span></a></li><li class='email fa'><a class='addthis_button_email'  title='Share via Email'><span><i class='fa fa-envelope'></i></span></a></li></ul>	
</div>
</header>
<div class='top-bot-1em'><div class='ad-wrap nocontent cf'><div id='blog-square' style='height:250px; width:300px;' class='mobile-only'><script>googletag.cmd.push(function() { googletag.display('blog-square'); });</script></div><div id='blog-banner' style='height:90px; width:728px;'  class='no-mobile'><script>googletag.cmd.push(function() { googletag.display('blog-banner'); });</script></div><p><a href='https://www.pbssocal.org/support/underwriting/'>Providing Support for PBS SoCal</a></p></div></div>	<nav class="navigation post-navigation has-both" role="navigation">
	<div class="single-article-width cf">
	<div class="touch-inset">
		<ul class="nav-links cf">
			
			<li class='prev'>
				<div class='label uc'><a href='https://www.pbssocal.org/arts/josh-groban-bridges-concert-preview/'><i class='fa fa-chevron-circle-left'></i> PREVIOUS</a></div>
				<a href='https://www.pbssocal.org/arts/josh-groban-bridges-concert-preview/' class='title'>Josh Groban BRIDGES: In Concert - Preview</a>
				<div class='meta uc'> Mar. 1, 2019</div>
				
			</li>
			<li class='next'>
				<div class='label uc'><a href='https://www.pbssocal.org/things-to-do/ultimate-guide-march-20-cool-events-happening-southern-california/'>NEXT <i class='fa fa-chevron-circle-right'></i></a></div>
				<a href='https://www.pbssocal.org/things-to-do/ultimate-guide-march-20-cool-events-happening-southern-california/' class='title'>Your Ultimate Guide To March: 20 Cool Events Happening in Southern California</a>
				<div class='meta uc'>Christine Ziemba |  Mar. 1, 2019</div>
				
			</li>		</ul><!-- .nav-links -->
		</div>
		</div>
	</nav><!-- .navigation -->
	
</div><!-- .site-content -->
<section>
	<div class="bk-grey p4em">
		<div class="seven-logo-container">
			<div class="seven-logos">
			<p><a href="/app/" class="no-underline footer-app-text-track"><span class="get-the-free">GET THE FREE</span><br/><span class="pbs-app-text">PBS APP</span></a></p>
			</div>
			<div class="seven-logos"><a href="https://itunes.apple.com/us/app/pbs-video/id398349296?mt=8" class="footer-apple-store-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/10/apple-app-f.jpg" alt="app-store-logo"></a></div>
			<div class="seven-logos google-play"><a href="https://play.google.com/store/apps/details?id=com.pbs.video" class="footer-google-play-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/10/google-f.jpg" alt="google-play-logo"></a></div>
			<div class="seven-logos roku-logo"><a href="/app/roku" class="footer-roku-store-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/10/roku-f.jpg" alt="roku-logo"></a></div>
			<div class="seven-logos fire-tv-logo"><a href="/app/amazon-fire" class="footer-amazon-fire-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/10/fire-tv-f.jpg" alt="fire-tv-logo"></a></div>
			<div class="seven-logos apple-tv-logo"><a href="/app/apple-tv" class="footer-apple-tv-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/10/apple-tv-f.jpg" alt="apple-tv-logo"></a></div>
			<div class="seven-logos android-tv-logo"><a href="/app/android-tv" class="footer-android-tv-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/10/android-f.jpg" alt="android-tv-logo"></a></div>
		</div>
	</div>
</section>
<footer id="colophon" class="site-footer nocontent" role="contentinfo">
	<div class='cw touch-inset'>
	
	<div class='sections cf'>
		
		<!-- 1 -->

		<section class='nocontent'>
			<h4>CONNECT WITH PBS SOCAL</h4>
			<div class='social'>
			<a href="https://www.facebook.com/PBSSoCal/" target="_blank" title="Facebook" id="facebook"><span class="sr-only">PBS SoCal Facebook</span><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/pbssocal" target="_blank" title="Twitter" id="twitter"><span class="sr-only">PBS SoCal Twitter</span><i class="fa fa-twitter"></i></a>
			<a href="https://www.youtube.com/c/pbssocal?sub_confirmation=1" target="_blank" title="YouTube" id="youtube"><span class="sr-only">PBS SoCal YouTube</span><i class="fa fa-youtube"></i></a>
			<a href="https://www.instagram.com/pbssocal/" target="_blank" title="Instagram" id="instagram"><span class="sr-only">PBS SoCal Instagram</span><i class="fa fa-instagram"></i></a>
			<a href="https://go.snapchat.com/add/pbssocal" target="_blank" title="Snapchat" id="snapchat"><span class="sr-only">PBS SoCal Snapchat</span><i class="fa fa-snapchat"></i></a>
			<a href="http://donate.pbssocal.org/site/Survey?ACTION_REQUIRED=URI_ACTION_USER_REQUESTS&SURVEY_ID=1823" title="Newsletters" id="newsletters"><span class="sr-only">PBS SoCal Newsletter</span><i class="fa fa-newspaper-o"></i></a>
			</div>
			<div class='logo no-touch'><a href="https://www.pbssocal.org/" rel="home"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/socal-logo-white-tinypng.png" alt="PBS SoCal"/></a></div>

			<div class='copyright'>&copy; 2019 PBS SoCal / KOCE-TV Foundation<br/>
			<a href="https://www.pbssocal.org/about/contact/">Los Angeles</a> | 
			<a href="https://www.pbssocal.org/about/contact/">Century City</a> | 
			<a href="https://www.pbssocal.org/about/contact/">Costa Mesa</a>
			</div>
		</section>
		<!-- end 1 -->
		
		<!-- 2 -->
		<section class='nocontent'>
		
			
		
			<h4 class="classer footser bottomer"><a href="https://www.pbssocal.org/about/">ABOUT PBS SOCAL</a></h4>
	
	
			<div ><ul id="menu-footer-column-1" ><li id="menu-item-1550" ><a href="https://www.pbssocal.org/about/history/">History</a></li>
<li id="menu-item-1690" ><a href="https://www.pbssocal.org/about/financials/">Financials</a></li>
<li id="menu-item-1558" ><a href="https://www.pbssocal.org/about/careers/">Careers</a></li>
<li id="menu-item-1689" ><a href="https://www.pbssocal.org/about/pressroom/">Pressroom</a></li>
<li id="menu-item-1557" ><a href="https://www.pbssocal.org/about/faq/">FAQ</a></li>
<li id="menu-item-1835" ><a href="https://www.pbssocal.org/about/productions/">PBS SoCal Productions</a></li>
<li id="menu-item-1692" ><a href="/productions/submissions/">Produce with Us</a></li>
<li id="menu-item-1997" ><a href="https://www.pbssocal.org/about/contact/">Contact Us</a></li>
<li id="menu-item-1562" ><a href="https://www.pbssocal.org/about/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-8300" ><a href="https://www.pbssocal.org/about/terms-of-use/">Terms of Use</a></li>
</ul></div>	
	
	
			<h4><a href="https://www.pbssocal.org/blog/">BLOG</a></h4>
	
		</section>
		<!-- end 2 -->
		
		<!-- 3 -->
		<section class='nocontent'>
			<!-- <h4><a href="https://www.pbssocal.org/productions/">PBS SoCal PRODUCTIONS</a></h4> -->
		
			<h4><a href="https://www.pbssocal.org/support/">WAYS TO SUPPORT</a></h4>
			<div ><ul id="menu-footer-ways-to-support" ><li id="menu-item-286" ><a href="https://www.pbssocal.org/support/donate/">Donate Now</a></li>
<li id="menu-item-1540" ><a href="https://www.pbssocal.org/support/membership-benefits/">Membership Benefits</a></li>
<li id="menu-item-1541" ><a href="https://www.pbssocal.org/support/matching-gifts/">Matching Gifts</a></li>
<li id="menu-item-1542" ><a href="https://www.pbssocal.org/support/major-giving/">Major Giving</a></li>
<li id="menu-item-1543" ><a href="https://www.pbssocal.org/support/planned-giving/">Planned Giving</a></li>
<li id="menu-item-1545" ><a href="https://www.pbssocal.org/support/foundations/">Foundations</a></li>
<li id="menu-item-1546" ><a href="https://www.pbssocal.org/support/underwriting/">Corporate Underwriting</a></li>
<li id="menu-item-1547" ><a href="https://www.pbssocal.org/support/securities/">Securities</a></li>
<li id="menu-item-1548" ><a href="https://www.pbssocal.org/support/tributes/">Tributes</a></li>
<li id="menu-item-1544" ><a href="https://www.pbssocal.org/support/vehicle-donation/">Vehicle Donation</a></li>
<li id="menu-item-1549" ><a href="https://www.pbssocal.org/support/volunteer/">Volunteer Program</a></li>
</ul></div>	
		</section>
		<!-- end 3 -->
		
	</div>
	

	
	

	
	
	
	
	<div>
</footer><!-- .site-footer -->

		
		
</div><!-- .site -->
</div><!-- #snapwrap -->


<script>window._popup_data = {"ajaxurl":"https:\/\/www.pbssocal.org\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/kcet-originals\/los-angeles-county-was-once-the-top-agricultural-county-in-the-nation\/"}};</script><script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/pbs-passport-authenticate/assets/js/js.cookie.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/pbs-passport-authenticate/assets/js/jquery.pids.js?ver=0.2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wnetVU = {"home":"https:\/\/www.pbssocal.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/wnet-video-utilities/libs/js/wnet-video-utilities-public.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/libs/snap.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/libs/slick.min.js?ver=1.000'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/libs/jquery.details.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/libs/dragscrollable.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/app/socal-snap-setup.js?ver=1.005'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/app/socal-base.js?ver=1.008'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_config = {"data_track_addressbar":"","data_track_clickback":"1","data_ga_property":"","data_ga_social":"1"};
var addthis_share = {"passthrough":{"twitter":{"via":"pbssocal"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shortners":{"bitly":""}};
/* ]]> */
</script>
<script type='text/javascript' async src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-57edbe9736d0b3d2'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1406/1465 objects using memcached
Page Caching using memcached
Content Delivery Network via dj3b4v4vfrnun.cloudfront.net
Database Caching 3/20 queries in 0.006 seconds using memcached

 Served from: www.pbssocal.org @ 2019-03-13 21:30:41 by W3 Total Cache -->