<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'/>
	<meta name="google-site-verification" content="GC8nv5d9pWkRE9yMDycUmRnC7-b-iW4rKXC4teiUwzc"/>
	<!-- Start SmartBanner configuration -->
	<meta name="smartbanner:title" content="Get the">
	<meta name="smartbanner:author" content="Free PBS App">
	<meta name="smartbanner:price" content="FREE">
	<meta name="smartbanner:price-suffix-apple" content=" - On the App Store">
	<meta name="smartbanner:price-suffix-google" content=" - In Google Play">
	<meta name="smartbanner:icon-apple" content="https://is1-ssl.mzstatic.com/image/thumb/Purple113/v4/7b/2a/56/7b2a564c-31b8-383f-84ad-3d2462e0eb28/AppIcon-0-1x_U007emarketing-0-0-85-220-0-7.png/400x400bb.jpg">
	<meta name="smartbanner:icon-google" content="https://lh3.googleusercontent.com/841VQlA2JSit3fHDivhUpJZ1wxUQyVUtgwq-gsUNQho0NR0gxkXf6ur2HrughXGcLQQ=s180-rw">
	<meta name="smartbanner:button" content="Download">
	<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/us/app/pbs-video/id398349296?mt=8">
	<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.pbs.video&hl=en_US">
	<meta name="smartbanner:enabled-platforms" content="android,ios">
	<meta name="smartbanner:close-label" content="Close">
	<!-- End SmartBanner configuration -->

	<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-WXQ73T':true});</script>	<title>Visual Timeline: The Remarkable Life of Paul Revere Williams | PBS SoCal</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.pbssocal.org/arts/visual-timeline-remarkable-life-paul-revere-williams/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Visual Timeline: The Remarkable Life of Paul Revere Williams | PBS SoCal" />
<meta property="og:description" content="In the course of his five-decade career, Paul Revere Williams, an African American architect born in Los Angeles on February 18, 1894, overcame prejudice and become one of the foremost architects in history. The path he has forged has served as an inspiration for young architects to this day. Learn more about the man and events that shaped his life in this timeline." />
<meta property="og:url" content="https://www.pbssocal.org/arts/visual-timeline-remarkable-life-paul-revere-williams/" />
<meta property="og:site_name" content="PBS SoCal" />
<meta property="article:publisher" content="https://www.facebook.com/PBSSoCal/" />
<meta property="article:section" content="Arts" />
<meta property="article:published_time" content="2020-02-05T08:06:52-08:00" />
<meta property="article:modified_time" content="2020-02-05T08:14:31-08:00" />
<meta property="og:updated_time" content="2020-02-05T08:14:31-08:00" />
<meta property="og:image" content="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/hollywoods_architect.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In the course of his five-decade career, Paul Revere Williams, an African American architect born in Los Angeles on February 18, 1894, overcame prejudice and become one of the foremost architects in history. The path he has forged has served as an inspiration for young architects to this day. Learn more about the man and events that shaped his life in this timeline." />
<meta name="twitter:title" content="Visual Timeline: The Remarkable Life of Paul Revere Williams | PBS SoCal" />
<meta name="twitter:site" content="@pbssocal" />
<meta name="twitter:image" content="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/hollywoods_architect.jpg" />
<meta name="twitter:creator" content="@ccjao" />
<meta property="DC.date.issued" content="2020-02-05T08:06:52-08:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="PBS SoCal &raquo; Feed" href="https://www.pbssocal.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="PBS SoCal &raquo; Comments Feed" href="https://www.pbssocal.org/comments/feed/" />

            <!-- Google Tag Manager [gtm-plugin] -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WXQ73T');</script>
<!-- End Google Tag Manager [gtm-plugin] -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='pbs_passport_css-css'  href='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/pbs-passport-authenticate/assets/css/passport_styles.css?ver=0.2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='site-main-css'  href='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/css/main.css?ver=1.3.049' type='text/css' media='all' />
<link rel='stylesheet' id='socal-staff-css'  href='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/css/socal.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Cabin%3A400%2C500%2C600%2C700%7CMerriweather%3A300%2C400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pbssocal.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dj3b4v4vfrnun.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.pbssocal.org/?p=24374' />
<link rel="alternate" type="application/json+oembed" href="https://www.pbssocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pbssocal.org%2Farts%2Fvisual-timeline-remarkable-life-paul-revere-williams%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pbssocal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pbssocal.org%2Farts%2Fvisual-timeline-remarkable-life-paul-revere-williams%2F&#038;format=xml" />
<script>var wpURL = 'https://www.pbssocal.org/'; var themePath = 'https://www.pbssocal.org/wp-content/themes/pbs-socal/';</script>
	<!-- google ads -->
	
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>
	
	<script>googletag.cmd.push(function() {
	googletag.defineSlot('/36035483/pbs_blogs_300x250', [300, 250], 'blog-square').addService(googletag.pubads());
    googletag.defineSlot('/36035483/pbs_blogs_728x90', [728, 90], 'blog-banner').addService(googletag.pubads());
	googletag.defineSlot('/36035483/pbs_other_300x250', [300, 250], 'generic-square').addService(googletag.pubads());
    googletag.defineSlot('/36035483/pbs_other_728x90', [728, 90], 'generic-banner').addService(googletag.pubads());
	
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	});</script>
	
	
	<!-- END google ads -->
	<link rel="icon" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2016/11/cropped-pbs-logo-head-transparent-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2016/11/cropped-pbs-logo-head-transparent-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2016/11/cropped-pbs-logo-head-transparent-180x180.png" />
<meta name="msapplication-TileImage" content="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2016/11/cropped-pbs-logo-head-transparent-270x270.png" />
	<script type="application/ld+json">{"@context": {"@vocab": "http://schema.org/","id":"@id","graph":"@graph","type":"@type"},"graph":[{"type": "TelevisionStation","id":"#PBS-SoCal","name":"PBS SoCal","alternateName":["KOCE-TV","KOCE"],"telephone":"(714) 241-4100","description":"PBS SoCal KOCE is the home to PBS for Greater Los Angeles Area and Southern California. We deliver the full schedule of PBS Programs, plus local programs.","image":{"@id": "#logo"},"logo":{"@id": "#logo"},"geo":{"@type": "GeoCoordinates","latitude":33.6846105,"longitude":-117.88512330000003},"openingHoursSpecification":{"@type": "OpeningHoursSpecification","dayOfWeek":["Monday","Tuesday","Wednesday","Thursday","Friday"],"opens":"08:00","closes":"17:00"},"url":"https://www.pbssocal.org/","sameAs":["https://www.facebook.com/PBSSoCal/","https://twitter.com/pbssocal","https://www.instagram.com/pbssocal/","https://www.youtube.com/c/pbssocal","https://www.flickr.com/photos/pbssocal/","https://www.pinterest.com/pbssocal/","https://www.yelp.com/biz/pbs-socal-costa-mesa"],"address":[{"@type": "PostalAddress","addressLocality":"Costa Mesa","addressRegion":"CA","postalCode":"92626","streetAddress":"3080 Bristol St. #100","addressCountry":"US"}]},{"type": "ImageObject","id":"#logo","name":"PBS SoCal Logo","url":"https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/07/pbs-socal-logo.jpg"}]}</script>
	
	<link rel="apple-touch-icon" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/ios/Icon-App-57x57@1x.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/ios/Icon-App-76x76@1x.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/ios/Icon-App-76x76@2x.png" />
	
</head>

<body class="post-template-default single single-post postid-24374 single-format-standard">
<!-- Google Tag Manager (noscript) [gtm-plugin] -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-WXQ73T' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<!-- End Google Tag Manager (noscript) [gtm-plugin] -->
<div class='mobile-nav snap-drawers nocontent'>
<div class='snap-drawer snap-drawer-left'>
	<form role="search" method="get" class="search-form" action="https://www.pbssocal.org/search-results/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="text" class="search-field" placeholder="Enter keywords..." value="" name="q" />
	</label>
	<button type="submit" class="search-submit"><span>Search</span> <i class="fa fa-search"></i></button>
</form>
	<ul>
	<li><a href="https://www.pbssocal.org/">HOME</a></li>
	</ul>
	<!-- menu coped via js, needs to be empty div -->
	<div id='socalmobilemenu'></div>
</div>


<div class='snap-drawer snap-drawer-right'>
	<!-- menus are copied here with js -->
	<div id='rightsnapmenu'></div>
</div>


</div>

<div id="snapwrap" class="snap-content">
<div id="page" class="site">


		<header id="masthead" class="site-header cf" role="banner">
		<div class='masthead-inner cw touch-inset cf'>
		
		<a href="#" class="menutoggle touch-only" data-type='mobile'><span class="sr-only">Mobile Menu</span><i class="fa fa-bars"></i></a>
		
			<div class="site-header-main">
				<div class="site-branding cf">
					<div class="site-title"><a href="https://www.pbssocal.org/" rel="home"><span class="sr-only">Visit PBSSocal.com</span><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/pbssocal-logo.jpg" alt="PBS SoCal"/></a></div>
				</div><!-- .site-branding -->
									<div class="head-menu no-touch">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-topnav-container"><ul id="menu-topnav" class="primary-menu"><li id="menu-item-155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-155"><a href="https://www.pbssocal.org/watch-now/">Watch Now</a>
<ul class="sub-menu">
	<li id="menu-item-6226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6226"><a href="/programs">Programs: A-Z</a></li>
	<li id="menu-item-6221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6221"><a href="/video-theme/arts">Arts</a></li>
	<li id="menu-item-6222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6222"><a href="/video-theme/documentary">Documentary</a></li>
	<li id="menu-item-6220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6220"><a href="/video-theme/drama">Drama</a></li>
	<li id="menu-item-6223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6223"><a href="/video-theme/food">Food</a></li>
	<li id="menu-item-12923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12923"><a href="/video-theme/kcet-originals">KCET Originals</a></li>
	<li id="menu-item-6225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6225"><a href="/video-theme/news-public-affairs">News &#038; Public Affairs</a></li>
	<li id="menu-item-6224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6224"><a href="/video-theme/science-technology">Science &#038; Technology</a></li>
	<li id="menu-item-22007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22007"><a href="/app">PBS App</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="https://www.pbssocal.org/schedule/">Schedule</a></li>
<li id="menu-item-7587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7587"><a href="/kids/">Kids</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-127"><a href="https://www.pbssocal.org/education/">Education</a>
<ul class="sub-menu">
	<li id="menu-item-2520" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-2520"><a href="https://www.pbssocal.org/education-topic/parents/">Parents</a></li>
	<li id="menu-item-2521" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-2521"><a href="https://www.pbssocal.org/education-topic/teachers/">Teachers</a></li>
	<li id="menu-item-24497" class="menu-item menu-item-type-post_type menu-item-object-education menu-item-24497"><a href="https://www.pbssocal.org/education/writers-contest/">PBS KIDS Writers Contest</a></li>
	<li id="menu-item-24612" class="menu-item menu-item-type-post_type menu-item-object-education menu-item-24612"><a href="https://www.pbssocal.org/education/student-reporting-labs/">Student Reporting Labs</a></li>
</ul>
</li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="/events/">Events</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96"><a href="https://www.pbssocal.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-614"><a href="/about/">Who We Are</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-837"><a href="/support/">Ways to Support</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://www.pbssocal.org/about/how-to-find-us/">How to Find Us</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://www.pbssocal.org/about/contact/">Contact Us</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-navigation -->
												<div class='head-search no-touch'><a href="#" class="searchtoggle" title="Toggle Search Form"><span class="sr-only">Search Toggle</span><i class="fa fa-search"></i></a></div>
						<div class='search-bar'><form role="search" method="get" class="search-form" action="https://www.pbssocal.org/search-results/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="text" class="search-field" placeholder="Enter keywords..." value="" name="q" />
	</label>
	<button type="submit" class="search-submit"><span>Search</span> <i class="fa fa-search"></i></button>
</form>
</div>
					</div><!-- .site-header-menu -->
					
							</div><!-- .site-header-main -->

			<div class='head-buttons cf'>
				<div class='head-passport but-wrap'><div class="pbs_passport_authenticate"><button class="launch"><span>MEMBER</span> SIGN IN</button><div class="messages"></div></div><script language="javascript">var pbs_passport_authenticate_args = {"login_text":"<span>MEMBER<\/span> SIGN IN","render":"all","laas_authenticate_script":"https:\/\/www.pbssocal.org\/pbsoauth\/authenticate\/","loginform":"https:\/\/www.pbssocal.org\/pbsoauth\/loginform\/","joinurl":"https:\/\/secure3.convio.net\/kocetv\/site\/Donation2?df_id=4423&mfc_pref=T&4423.donation=form1","activatelink":"https:\/\/www.pbssocal.org\/pbsoauth\/activate\/","userinfolink":"https:\/\/www.pbssocal.org\/pbsoauth\/userinfo\/","vppalink":"https:\/\/www.pbssocal.org\/pbsoauth\/vppa\/","station_call_letters_lc":"koce"} </script></div><div class='head-donate but-wrap'><a href='http://www.pbssocal.org/donate/'><button>DONATE <i class='fa fa-heart-o' aria-hidden='true'></i></button></a></div>				
			</div><!-- .head-buttons -->

		</div><!-- .cw -->
		</header><!-- .site-header -->
		
		<div id="content" class="site-content">


<main id="main" class="site-main single-article post cf" role="main">



<article id="post-24374" class="post-24374 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-black-history-month">
	
	
<header class="entry-header">
<div class='single-article-width'>
<div class='touch-inset'>
	<h1 class="entry-title">Visual Timeline: The Remarkable Life of Paul Revere Williams</h1><div class='teaser'>In the course of his five-decade career, Paul Revere Williams, an African American architect born in Los Angeles on February 18, 1894, overcame prejudice and become one of the foremost architects in history. The path he has forged has served as an inspiration for young architects to this day. Learn more about the man and events that shaped his life in this timeline.</div></div>
</div>
</header>


<div class='entry-meta uc cf'>
	<div class='single-article-width'>
	<div class='touch-inset'>
	<div class='meta'>
	BY The Paul R. Williams Project | Feb. 5, 2020	</div>
	
		<div class='social social-color'><ul class='addthis_toolbox'><li class='facebook fa'><a class='addthis_button_facebook' title='Share on Facebook'><span><i class='fa fa-facebook-square'></i></span></a></li><li class='twitter fa'><a class='addthis_button_twitter' title='Share on Twitter'><span><i class='fa fa-twitter-square'></i></span></a></li><li class='email fa'><a class='addthis_button_email'  title='Share via Email'><span><i class='fa fa-envelope'></i></span></a></li><li class='print fa'><a class='addthis_button_print' title='Print Article'><span><i class='fa fa-print'></i></span></a></li></ul></div>		
		
	</div>
	</div>
</div>

	
	
	<div class="single-article-width entry-content"><div class='touch-inset'>
		<p><em>The following is republished from <a href="http://www.paulrwilliamsproject.org/" target="_blank" rel="noopener noreferrer">The Paul R. Williams Project</a>. For an expanded timeline complete with events from material history and society happening concurrent to milestones in the architect&#8217;s life, refer to the extended version <a href="http://www.paulrwilliamsproject.org/education/timeline/" target="_blank" rel="noopener noreferrer">here</a>.</em></p>
<p>In the course of his five-decade career, Paul Revere Williams, an African American architect born in Los Angeles on February 18, 1894, overcame prejudice and designed thousands of buildings; served on many municipal, state and federal commissions; was active in political and social organizations; and earned the admiration and respect of his peers. In 1957, he was the first African American elected a Fellow of the American Institute of Architects. The path he has forged has served as an inspiration for young architects to this day. Learn more about the man and events that shaped his life in this timeline.</p>
<div class='shortcode-video cf'><div class="passportcoveplayer" data-window="public" data-media="3037081275"><div class="embed-container video-wrap no-content nocontent"><iframe id="partnerPlayer" marginwidth="0" marginheight="0" scrolling="no" src="//player.pbs.org/widget/partnerplayer/3037081275/?chapterbar=false&endscreen=false" allowfullscreen="" frameborder="0"></iframe></div></div></div>
<p>Learn more about the remarkable life of Paul R. Williams on &#8220;Hollywood&#8217;s Architect.&#8221; Watch this preview.</p>
<h2><strong>1884</strong></h2>
<p>Paul Williams&#8217; father, Chester Stanley Williams, works at the original Peabody Hotel at the corner of Main and Monroe as a waiter from 1884 through 1893.</p>
<h2><strong>1887</strong></h2>
<p>Chester S. Williams, Paul R. Williams&#8217; father, opens a confectionery shop with John Brame at 163 Beale Street in Memphis, Tennessee. A confectionery store sells sweet foods, including candy, cakes, pastries, candy fruits and ice cream.</p>
<p>Today Abe Schwab&#8217;s, a dry goods store, is located at 163 Beale Street.</p>
<figure id="attachment_24378" aria-describedby="caption-attachment-24378" style="width: 799px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1887-a-schwab-flickr.jpg"><img class="size-full wp-image-24378" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1887-a-schwab-flickr.jpg" alt="A Schwab 163 Beale Street Memphis, TN 38103-3713 (901) 523-9782" width="799" height="533" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1887-a-schwab-flickr.jpg 799w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1887-a-schwab-flickr-300x200.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1887-a-schwab-flickr-768x512.jpg 768w" sizes="(max-width: 799px) 100vw, 799px" /></a><figcaption id="caption-attachment-24378" class="wp-caption-text">A black and white image of the A Schwab storefront on 163 Beale Street Memphis, TN  | <a href="https://www.flickr.com/photos/thomashawk/4380091641/" target="_blank" rel="noopener noreferrer">Thomas Hawk</a>/Flickr/<a href="https://creativecommons.org/licenses/by-nc/2.0/" target="_blank" rel="noopener noreferrer">Creative Commons</a></figcaption></figure>
<p>That same year Chester Stanley Williams and Lila A. Wright are married on February 25 in Avery Chapel, A.M.E. Church, Memphis.</p>
<h2><strong>1893</strong></h2>
<p>Paul R. Williams&#8217; parents, Chester and Lila, move to Los Angeles with Paul&#8217;s older brother, Chester Stanley Williams, Jr. His parents open a fruit stand on Olvera Street. (L.A. Times, February 28, 1993) Olvera Street is one of the oldest sections of downtown Los Angeles.</p>
<figure id="attachment_24380" aria-describedby="caption-attachment-24380" style="width: 800px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1893-LAPL-View_down_Olvera_Street.jpg"><img class="size-full wp-image-24380" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1893-LAPL-View_down_Olvera_Street.jpg" alt="A view down Olvera Street | Security Pacific National Bank Photo Collection, the Los Angeles Public Library" width="800" height="454" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1893-LAPL-View_down_Olvera_Street.jpg 800w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1893-LAPL-View_down_Olvera_Street-300x170.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1893-LAPL-View_down_Olvera_Street-768x436.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption id="caption-attachment-24380" class="wp-caption-text">A view down Olvera Street | Security Pacific National Bank Photo Collection, the Los Angeles Public Library</figcaption></figure>
<h2><strong>1894</strong></h2>
<p>Chester S. Williams is listed in the Los Angeles city directory as a waiter living at 842 Santee Street. Paul R. Williams is born at the Santee Street home on February 18, 1894.</p>
<h2><strong>1898</strong></h2>
<p>Chester S. Williams, Paul&#8217;s father, dies in 1896 when Williams is two years old. His mother dies two years later in 1898, leaving Williams and his brother orphans.</p>
<p>The 1898 Los Angeles city directory lists Lila Williams as living at 1405 Silver Street and working as a dressmaker.</p>
<h2><strong>1900</strong></h2>
<p>When he is six years old, Williams attends Sentous Avenue Grammar School on Pico Boulevard. He writes about this school later in his life and says that he is the only African American student in his class.</p>
<p>In the 1900 U.S. Census, Los Angeles is ranked 36th in the nation based on population. Slightly more than 102,000 residents live in Los Angeles, and of that number, only 3,131 are Negroes.</p>
<p>As a comparison, Neyland Stadium at the University of Tennessee, Knoxville, seats 102,000.</p>
<h2><strong>1910</strong></h2>
<p>The 1910 census data lists Paul R. Williams living with Emily P. Clarkson at 784 E. 15th Street in Los Angeles. Clarkson is later variously described as Williams&#8217; foster mother, godmother or guardian.</p>
<p>In a 1970 interview with Maggie Savoy, L.A. Times&#8217; Women&#8217;s Editor, Williams describes Charles Clarkson as his foster father. The First A.M.E. Church dedication stone (Williams is a life-long member of the church) lists &#8220;C. I. Clarkson&#8221; as a trustee in 1903. This church elder may be the same Clarkson who fosters the orphaned, four-year-old Paul R. Williams.</p>
<p>In 1963, Williams contributes design plans for a new building for the church at 25th and LaSalle.</p>
<figure id="attachment_24382" aria-describedby="caption-attachment-24382" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1910-1372px-First_AME_Church_Los_Angeles.jpg"><img class="size-large wp-image-24382" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1910-1372px-First_AME_Church_Los_Angeles-1024x806.jpg" alt="First A.M.E. Church of Los Angeles | Laurie Avocado / Wikicommons" width="1024" height="806" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1910-1372px-First_AME_Church_Los_Angeles-1024x806.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1910-1372px-First_AME_Church_Los_Angeles-300x236.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1910-1372px-First_AME_Church_Los_Angeles-768x605.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1910-1372px-First_AME_Church_Los_Angeles.jpg 1372w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24382" class="wp-caption-text">First A.M.E. Church of Los Angeles | Laurie Avocado / Wikicommons</figcaption></figure>
<figure id="attachment_24383" aria-describedby="caption-attachment-24383" style="width: 230px" class="wp-caption alignright"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Paul_Revere_Williams.jpg"><img class="size-medium wp-image-24383" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Paul_Revere_Williams-230x300.jpg" alt="A young Paul Revere Williams | Security Pacific National Bank Collection, Los Angeles Public Library" width="230" height="300" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Paul_Revere_Williams-230x300.jpg 230w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Paul_Revere_Williams.jpg 614w" sizes="(max-width: 230px) 100vw, 230px" /></a><figcaption id="caption-attachment-24383" class="wp-caption-text">A young Paul Revere Williams | Security Pacific National Bank Collection, Los Angeles Public Library</figcaption></figure>
<h2><strong>1912</strong></h2>
<p>In June 1912, Paul R. Williams graduates with a class of 174 students from Polytechnic High School, Los Angeles. Polytechnic High School is described in a June 21 Los Angeles Times (1912) article as &#8220;the acme of present-day high school educational results.&#8221;</p>
<p>For the next four years, he pursues a self-directed education studying architecture and improving his skills. As a member of the Los Angeles Architectural Club, he participates in the training and competitions offered through the Society of Beaux-Arts Architects (1913-1916); he studies architecture at the University of Southern California (1916-1919); he works as an apprentice in the offices of local architects and landscape designers.</p>
<h2><strong>1913</strong></h2>
<p>By 1913, Paul R. Williams is working in the firm of landscape architect/city planner Wilbur D. Cook, Jr. where he gains experience in integrating house and garden design plans. Cook&#8217;s ideas influence Williams&#8217; designs and are evident in the extensive landscaping for the 1926 Baird/Stewart/Garza House.</p>
<p>Cook is known for his landscaping work in Southern California, including the original gardens at the Beverly Hills Hotel, the City Park in Anaheim — now Pearson Park and Irving Gill&#8217;s Dodge House. Cook recognizes Williams&#8217; superior drafting and drawing skills when he assigns him the task of creating the hand-drawn perspective sketches for the park in Anaheim.</p>
<figure id="attachment_24438" aria-describedby="caption-attachment-24438" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Baird-House-5.jpg"><img class="size-large wp-image-24438" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Baird-House-5-1024x686.jpg" alt="Baird/Stewart/Garza House, Glendale, CA, c. 2010 | David Horan for the Paul R. Williams Project at the Art Museum of the University of Memphis" width="1024" height="686" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Baird-House-5-1024x686.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Baird-House-5-300x201.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Baird-House-5-768x515.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Baird-House-5.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24438" class="wp-caption-text">Baird/Stewart/Garza House, Glendale, CA. 2010 | David Horan for the Paul R. Williams Project at the Art Museum of the University of Memphis</figcaption></figure>
<h2><strong>1914</strong></h2>
<p>After working with Cook, Williams writes that he works for Reginald Davis Johnson from 1914 to 1917. (1942 AIA document) Johnson, a Pasadena architect, is noted for designing luxury homes. His revival residential designs with patios, loggias and courtyards aim to create a &#8220;true California style&#8221; appropriate to the climate and way of life. (California Southland, Sept. 26, 1926) Williams&#8217; work is influenced by these ideas.</p>
<p>In an interview, Williams remembers his early career with Johnson. &#8220;The first thing he did was put me on a $100,000 home in Santa Barbara. I&#8217;d never been in a house that cost more than $10,000. I couldn&#8217;t guess how a person could spend that much money. I soon found out.&#8221; (Los Angeles Times, October 11, 1970)</p>
<h2><strong>1915</strong></h2>
<p>Williams is certified as a building contractor in 1915 and can build small projects. The California State Board of Architectural Examiners is the agency that maintains these records today, but the agency existed under a different name and mission in 1915. (Wesley Howard Henderson&#8217;s unpublished research)</p>
<h2><strong>1916</strong></h2>
<p>William studies architectural engineering at the University of Southern California from 1916 through 1919.</p>
<p><span style="text-decoration: underline;">Designs Commercial Building</span></p>
<p>In the March 30 issue of Los Angeles Builder and Contractor (later known as Southwest Builder and Contractor), Williams is listed as the designer for a two-story commercial building on South Los Angeles Street. Louis M. Blodgett, a successful African American millionaire, is the builder. Paul Williams later builds both of Blodgett&#8217;s homes in 1922 and 1953.</p>
<h2><strong>1917</strong></h2>
<p><span style="text-decoration: underline;">Registers for the Draft</span></p>
<p>On June 5, 1917, Williams registers for the U.S. military draft. He self-reports that he is an architectural draftsman working for Reginald Johnson.</p>
<p><span style="text-decoration: underline;">Marries and Begins Work for Arthur Kelly</span></p>
<p>Williams marries Della Mae Givens on June 27, 1917. Della supports his career by &#8220;providing him with a comfortable setting in which he could visualize, create and turn his ideas into structures.&#8221; (Los Angeles Sentinel, August 8, 1996) The Williams become a &#8220;power&#8221; couple on the social and philanthropic scene of Los Angeles.</p>
<p>He begins working with Arthur Kelly, whose design practice specializes in hotels, residences and public buildings. Williams works for Kelly from 1917 to 1921. (AIA papers) An example of Kelly&#8217;s work is the dormitory at Westlake School for Girls in Los Angeles. Playboy Mansion West, Hugh Hefner&#8217;s Los Angeles residence, is another of Kelly&#8217;s designs.</p>
<p><span style="text-decoration: underline;">Enters 2nd White Pine Architectural Competition</span></p>
<p>Williams submits an entry to a national competition sponsored by the influential White Pine Monograph Series to design a house for $12,500. He doesn&#8217;t win a prize, but his entry is published in an issue of The Independent, one of the first national publications to reproduce his work. Williams&#8217; design entry is described in the article as an &#8220;unsymmetrical plan &#8230; with picturesque exterior &#8230; Practicability has not been sacrificed to make the design interesting.&#8221;</p>
<h2><strong>1918</strong></h2>
<p><span style="text-decoration: underline;">White Pine Architectural Competition</span></p>
<p>Williams wins a Mention in 1918 for his design for a Lakeside Home in a national competition sponsored by the White Pine Series of Architectural Monographs. In 1919, he enters the same competition with plans for a Community Centre Building. This design receives Special Mention by the panel of judges. &#8220;&#8230; it is an expression of a Community Center Group, has the charm of a New England town, and the Community Building is unmistakably a wooden structure.&#8221;</p>
<p>Renderings for both winning entries are published in the Monograph Series and can be seen in the <a href="http://www.paulrwilliamsproject.org/gallery/" target="_blank" rel="noopener noreferrer">Gallery</a>.</p>
<h2><strong>1919</strong></h2>
<p>Paul R. Williams&#8217; simple, compact and &#8220;well thought out&#8221; entry for the Hollow Tile House Competition is awarded first place by a panel of important regional architects, including John C. Austin. The judges write that Williams&#8217; superior renderings, tasteful exterior treatment and lack of &#8220;useless ornaments&#8221; contribute to the ease and economy of construction. His landscape design fits with Southern California conditions and extends the usable living space.</p>
<h2><strong>1920</strong></h2>
<p>At 25 years of age, Williams lives at 784 E. 15th in Los Angeles with wife Della and Emily P. Clarkson, who is listed as his godmother in the 1920 U.S. census. Williams describes his occupation as &#8220;draftsman at an architect&#8217;s office.&#8221; He soon moves to 1271 West 35th Street — a modest home in the black community of South Central Los Angeles where he lives for 30 years.</p>
<p>In 1920, he is appointed to the L.A. City Planning Commission by the 23rd Mayor of Los Angeles (Meredith P. Snyder) and serves on the commission until 1928. The city is changing dramatically with the railroads connecting Los Angeles to the rest of the nation. Land is cheap and abundant. Unlike cities in the East that accommodate growth with taller buildings, Los Angeles can spread out. The L.A. leaders want to plan for the city&#8217;s future growth with a planning commission.</p>
<h2><strong>1921</strong></h2>
<p>In January 1921, the Southern Chapter of AIA names the periodical Southwest Builder &amp; Contractor as the official publication for public announcements. The June 1921 issue of Southwest Builder &amp; Contractor lists Paul R. Williams&#8217;s official certification to practice architecture in California. Williams later becomes a registered architect in the District of Columbia, New York and Tennessee. (AIA Directory 1960)</p>
<p>Also in 1921, Williams begins work in John C. Austin&#8217;s architectural firm where he works until 1924. Austin&#8217;s firm is known for large public and commercial projects. The Shrine Civic Auditorium and Hollywood Masonic Temple (1922 Timeline Architecture) are projects in Austin&#8217;s firm during the years of Williams&#8217; employment. Williams describes his position in Austin&#8217;s office as draftsman.</p>
<figure id="attachment_24387" aria-describedby="caption-attachment-24387" style="width: 800px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1921-lapl-Shrine_Civic_Auditorium_exterior.jpg"><img class="size-full wp-image-24387" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1921-lapl-Shrine_Civic_Auditorium_exterior.jpg" alt="Shrine Civic Auditorium exterior, 1939 | Works Progress Administration Collection, Los Angeles Public Library" width="800" height="616" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1921-lapl-Shrine_Civic_Auditorium_exterior.jpg 800w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1921-lapl-Shrine_Civic_Auditorium_exterior-300x231.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1921-lapl-Shrine_Civic_Auditorium_exterior-768x591.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption id="caption-attachment-24387" class="wp-caption-text">Shrine Civic Auditorium exterior. 1939 | Works Progress Administration Collection, Los Angeles Public Library</figcaption></figure>
<h2><strong>1922</strong></h2>
<p><span style="text-decoration: underline;">Early commissions for wealthy clients</span></p>
<p>Flintridge, named for and developed by Senator Frank Putnam Flint, is a wealthy, segregated suburb near Pasadena. Williams designs scores of homes in this upscale community, including this house for Katherine Flint, the Senator&#8217;s widow. (It is a smaller version of the couple&#8217;s original residence.) In later interviews, Williams remembers his professional relationship with the Senator, “I got my start doing better homes &#8230; from him.&#8221; (Los Angeles Times. October 11, 1970) Eventually, he designs at least ten spec homes in the Flintridge area, and &#8220;the development has one of the greatest concentrations of Paul Williams&#8217; houses&#8221; in the region. (Personal communications, Tim Gregory, noted regional architectural historian, 2013)</p>
<p>The Louis Cass residence in Flintridge is typically described as Williams&#8217; first significant residential project for a wealthy white client. His biographies link the two men as high school classmates, but current research does not support this. Williams attended Polytechnic High School and graduated in 1912. Cass was an athletic star at Los Angeles High School, according to local newspaper accounts. After two years at Stanford University, he was named captain of the football team. (Los Angeles Times, November 27, 1911, and August 8, 1913) Cass becomes a successful insurance executive and is one of the founders of the Automobile Club of Southern California. In 1954, Williams designs a ranch house for Cass and his wife Virginia in Temecula, California.</p>
<p>Despite warnings that the African American community is not large or wealthy enough to support an architect, Williams finds work in this growing segment of society. After acquiring his architectural license, he begins to make important connections, including African American businessman Louis M. Blodgett. Blodgett, a Los Angeles entrepreneur with interests in construction, real estate, insurance and the funeral industry, hires the young architect to design a home in 1922 (and later in 1953). In 1924 Williams designs the Second Baptist Church — one of the first major construction projects in the Central Ave area of Los Angeles.</p>
<h2><strong>1923</strong></h2>
<p><span style="text-decoration: underline;">Wins Special Mention in Small House Competition</span></p>
<p>In 1923, the Community Arts Association of Santa Barbara sponsors one of the earliest small house competitions in the United States. The cost to build the house could not exceed $5,000. Williams receives a &#8220;Special Mention&#8221; for his meritorious design. The judges note his creative placement of a fireplace on the outside terrace. Eight years later, Williams&#8217; entry is published in a catalog available nationwide of small house plans.</p>
<p><span style="text-decoration: underline;">Williams joins AIA and opens an office</span></p>
<p>In 1923, Williams is notified by the Executive Secretary of American Institute of Architects (AIA), the national organization, of his election to membership. The Southern California Chapter of AIA elects Williams as an Associate member on September 30, 1922 — a prerequisite for National AIA membership. He is the first known African American member in AIA.</p>
<p>In the 1962 AIA Directory, Williams writes that he opens Paul R. Williams &amp; Associates in the Stock Exchange Building in downtown Los Angeles. He continues working for John C. Austin until he establishes his own client base.</p>
<h2><strong>1924</strong></h2>
<p><span style="text-decoration: underline;">Monrovia, California Administrative Group</span></p>
<p>Williams&#8217; and Milton W. Nigg&#8217;s proposal for a group of administrative buildings is selected by the Monrovia Trustees from a number of competing proposals. Their winning rendering illustrates a complex of mission-style buildings with red tile roofs and stucco walls set in a park of mature oak trees covering a half block. (This particular architectural style is a popular choice for public buildings and private residences in Southern California throughout the 1920s.) The Monrovia Administrative Group is one of Williams&#8217; earliest successes for a large scale public complex.</p>
<p>The initial phase of the Administrative Group (Fire Department and Hall of Justice/Police Department/Jail buildings) is completed in February 1925. The swimming pool, bathhouse, tennis courts and athletic fields open later in the same year.</p>
<p><span style="text-decoration: underline;">Second Baptist Church, Los Angeles</span></p>
<p>The Second Baptist Church, the first African American Baptist church in Los Angeles, opens its new facility in L.A.&#8217;s Central Avenue area. The building is designed by Williams and Norman F. Marsh, the official architect of the Southern Baptist Convention. The church pastor insists that all workmen constructing the church are from African American-owned businesses.</p>
<figure id="attachment_24390" aria-describedby="caption-attachment-24390" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Second-Baptist-Church.jpg"><img class="wp-image-24390 size-large" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Second-Baptist-Church-1024x648.jpg" alt="Second Baptist Church, Los Angeles, CA, 2010 | David Horan for the Paul R. Williams Project at the Art Museum of the University of Memphis" width="1024" height="648" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Second-Baptist-Church-1024x648.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Second-Baptist-Church-300x190.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Second-Baptist-Church-768x486.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Second-Baptist-Church.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24390" class="wp-caption-text">Second Baptist Church, Los Angeles, CA. 2010 | David Horan for the Paul R. Williams Project at the Art Museum of the University of Memphis</figcaption></figure>
<h2><strong>1925</strong></h2>
<p><span style="text-decoration: underline;">Designs for a Small Brick House Published</span></p>
<p>In 1925, the American Face Brick Association publishes the sixth edition of their “The Home of Beauty: Designs for a Small Brick House.” The book is a collection of &#8220;well rendered&#8221; and &#8220;meritorious&#8221; small house designs the professional group hopes will inspire and educate consumers and contractors to improve the quality of new American single-family homes. They also hope the competition and their publication will encourage a growing middle-class consumer to consider brick when building a residence.</p>
<p>A panel of well-known architects selects the best design ideas from a field of 400 entries submitted for competition by architects and architectural draftsmen from across the country. (The competition is coordinated by the professional journal Architectural Forum, formerly The Brickbuilder and the Committee on Competitions of the American Institute of Architects.) Though Williams&#8217; entry for a &#8220;simple cottage&#8221; is not selected as one of the finalists, his rendering for House, No. 150 is deemed worthy of inclusion in the 1925 publication. The editor&#8217;s description of the Williams design recommends clients and builders chose a northeast-facing site &#8220;thereby providing morning sun in the dining room and a pleasant exposure for the living room and garden.&#8221;</p>
<p>A note in the book&#8217;s introduction states that working drawings/specifications and a list of materials are available to anyone for a $25 fee with proof that a &#8220;competent builder or contractor&#8221; had been secured.</p>
<p><span style="text-decoration: underline;">Designs a Public School</span></p>
<p>It is announced in the Los Angeles Times that Williams is preparing plans for a two-story brick grammar school. This school at 1314 South Dacotah Street opens in 1926.</p>
<h2><strong>1926</strong></h2>
<p><span style="text-decoration: underline;">28th Street YMCA is completed</span></p>
<p>Williams&#8217; design for the 28th Street YMCA in the Central Avenue area of Los Angeles includes Spanish Colonial red clay roof tiles, a row of arched windows on the second-floor and smooth stucco finish. Bas-relief panels with busts of African American heroes, including Booker T. Washington and Frederick Douglass provide decorative detail in terra cotta with vines and scrolls. In 2011, it was decided by the Coalition for Responsible Community Development and Clifford Beers Housing that the building would receive a badly-needed renovation from Koning Eizenberg Architecture. The building — rechristened as the 28th Street Apartments — now has 49 affordable housing units and a 5-story addition behind the original structure. Williams’ design was preserved as much as possible, but a few elements were added to honor it, such as a figure of Williams himself on the first floor, a nod to the building’s original bas-reliefs of notable African Americans on the fourth-floor windows. The renovation has earned several awards for its environmentally-friendly design and commitment to preserving the original structure.</p>
<figure id="attachment_24804" aria-describedby="caption-attachment-24804" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/02/staud_121111_0307.1.jpg"><img class="size-large wp-image-24804" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/02/staud_121111_0307.1-1024x709.jpg" alt="The 28th Street Apartments | Courtesy of Eric Staudenmaier/ Koning Eizenberg Architecture" width="1024" height="709" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/02/staud_121111_0307.1-1024x709.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/02/staud_121111_0307.1-300x208.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/02/staud_121111_0307.1-768x532.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/02/staud_121111_0307.1.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24804" class="wp-caption-text">The 28th Street Apartments | Courtesy of Eric Staudenmaier/ Koning Eizenberg Architecture</figcaption></figure>
<h2><strong>1927</strong></h2>
<p><span style="text-decoration: underline;">Home designs in L.A. duplicated elsewhere</span></p>
<p>In an article in the Los Angeles Times (July 24, 1927), Williams describes instances where visitors to the city see his home designs and want to build a duplicate home. &#8220;The Spanish homes built here are usually a wonderful improvement on their prototypes in Europe, a thing that is generally admitted by visitors here from Spain.&#8221;</p>
<p>Williams is known throughout his professional career as one of the best California practitioners of revival-styling. His residential architecture in the Spanish Colonial style, as reflected in the Baird/Stewart/Garza house, is highly prized by upscale modern homebuyers in Los Angeles.</p>
<p><span style="text-decoration: underline;">Continues to receive commissions for Flintridge estates</span></p>
<p>John Bishop Green hires Williams to design a large weekend home, including the latest &#8220;modern&#8221; conveniences — electric refrigeration and automatic water heaters.</p>
<p>Los Angeles Times (June 5, 1927) describes this new residence in Flintridge as a project by &#8220;Paul Williams, one of Southern California&#8217;s best-known architects.&#8221;</p>
<h2><strong>1928</strong></h2>
<p><span style="text-decoration: underline;">Hollywood YMCA</span></p>
<p>Williams&#8217; firm is hired in 1927 to expand and improve the Hollywood YMCA. Williams&#8217; building opens in 1928. Similar to the 28th Street YMCA, this building is considered a Spanish Colonial Revival with ceramic and terra-cotta interior decorative details. Unlike 28th Street Y, there is only one main entrance. Williams reconsiders the user’s circulation within the building allowing the managers more flexibility and encouraging members to participate in different activities.</p>
<figure id="attachment_24408" aria-describedby="caption-attachment-24408" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/YMCA-Beverly-Hills.jpeg"><img class="size-large wp-image-24408" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/YMCA-Beverly-Hills-1024x645.jpeg" alt="YMCA Hollywood, Los Angeles, CA c. 2010 | David Horan for the Paul R. Williams Project at the Art Museum of the University of Memphis" width="1024" height="645" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/YMCA-Beverly-Hills-1024x645.jpeg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/YMCA-Beverly-Hills-300x189.jpeg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/YMCA-Beverly-Hills-768x483.jpeg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/YMCA-Beverly-Hills.jpeg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24408" class="wp-caption-text">YMCA Hollywood, Los Angeles, CA. 2010 | David Horan for the Paul R. Williams Project at the Art Museum of the University of Memphis</figcaption></figure>
<h2><strong>1929</strong></h2>
<p><span style="text-decoration: underline;">Williams continues to design homes for wealthy during the Great Depression</span></p>
<p>Katherine Peachy hires Williams to design her house in Hancock Park — a development for wealthy Angelenos. Some of Williams&#8217; original design details could not be executed until 1933. Many building projects are down-sized because of the Great Depression.</p>
<p><span style="text-decoration: underline;">Atkin Residence</span></p>
<p>Jack P. Atkin moves into his luxurious 12,000 square-foot home, designed by Williams, in 1929 on the eve of the Great Depression. Atkin asks the architect to design a castle on a hill that would bring back &#8220;memories of his childhood in England.&#8221; The 16-room Tudor Revival-style residence in Pasadena is built of brick with a slate roof. Williams utilizes expensive materials including oak, marble, custom-designed stained and leaded glass, and &#8220;In-Vis-O&#8221; Roller Screens for windows — all at Atkin&#8217;s request.</p>
<p>Atkin rents the property to movie studios and the house is the setting for the movies Topper (1937) and The Bells of St. Mary&#8217;s (1937). The famous residence is destroyed in a 2005 fire.</p>
<figure id="attachment_24412" aria-describedby="caption-attachment-24412" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Atkin-residence.jpg"><img class="size-large wp-image-24412" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Atkin-residence-1024x576.jpg" alt="Atkin Residence | Still from &quot;Hollywood's Architect&quot;" width="1024" height="576" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Atkin-residence-1024x576.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Atkin-residence-300x169.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Atkin-residence-768x432.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Atkin-residence.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24412" class="wp-caption-text">Atkin Residence | Still from &#8220;Hollywood&#8217;s Architect&#8221;</figcaption></figure>
<h2><strong>1930s</strong></h2>
<p><span style="text-decoration: underline;">Williams designs for Hollywood elite</span></p>
<p>Hollywood is &#8220;depression proof.&#8221; During the Great Depression, the public goes to the movies to forget their problems and enjoy the luxury of air conditioning. The famous Hollywood sign is erected in 1924 to promote a neighborhood development Hollywood Land. The sign becomes a symbol of glamorous Hollywood.</p>
<p>The Depression slows work for many architects, but Williams&#8217; office remains busy. By 1934, Williams completes over 36 residential estates. Many of his clients are important in the movie industry — directors, movie stars, producers, set designers, even make-up artists — including Otto Preminger, Corrine Griffith, Burt Wheeler, Lon Chaney, Bill (Bojangles) Robinson, Charles Correll and Jacob Paley.</p>
<figure id="attachment_24393" aria-describedby="caption-attachment-24393" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1930s-Cal-State-Library-1992-3651.jpg"><img class="size-large wp-image-24393" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1930s-Cal-State-Library-1992-3651-1024x768.jpg" alt="Paley Residence exterior with curving driveway, ca 1938 | Courtesy of California State Library, Mott-Merge Collection" width="1024" height="768" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1930s-Cal-State-Library-1992-3651-1024x768.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1930s-Cal-State-Library-1992-3651-300x225.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1930s-Cal-State-Library-1992-3651-768x576.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1930s-Cal-State-Library-1992-3651.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24393" class="wp-caption-text">Paley Residence exterior with curving driveway. c. 1938 | Courtesy of California State Library, Mott-Merge Collection</figcaption></figure>
<p>In addition to his work on residential estates, Williams designs many of his most memorable commercial projects in this decade: Angelus Funeral Home, Music Corporation of America (MCA) headquarters, Saks Fifth Avenue and Sunset Plaza Apartments. He also begins a life-long relationship with Howard University.</p>
<figure id="attachment_24395" aria-describedby="caption-attachment-24395" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1930s-Mott-Merge-1992-4182.jpg"><img class="size-large wp-image-24395" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1930s-Mott-Merge-1992-4182-1024x905.jpg" alt="Saks Fifth Avenue on Wilshire Blvd. c. 1938 | Courtesy of California State Library, Mott-Merge Collection" width="1024" height="905" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1930s-Mott-Merge-1992-4182-1024x905.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1930s-Mott-Merge-1992-4182-300x265.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1930s-Mott-Merge-1992-4182-768x679.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1930s-Mott-Merge-1992-4182.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24395" class="wp-caption-text">Saks Fifth Avenue on Wilshire Blvd. c. 1938 | Courtesy of California State Library, Mott-Merge Collection</figcaption></figure>
<h2><strong>1930</strong></h2>
<p><span style="text-decoration: underline;">Thoughts on the Role of Interior Decorators</span></p>
<p>In an interview in 1970 with the Los Angeles Times&#8217; Maggy Savoy, Williams discusses his philosophy of design: &#8220;&#8230;know when to quit &#8230; People don&#8217;t always know what they want. It is the architect&#8217;s job to help them find it, and keep within the bounds of grace.&#8221;</p>
<p>When starting a project, Williams prefers to employ the ideas of an interior designer early in the process. In his career, Williams works with many important designers and design companies: Harriet Shellenberger, Bullocks of Los Angeles, Frank Baden of Webber Spaulding, Dorothy Draper, Edward F. White, Paul Laszlo &amp; John Luccareni.</p>
<h2><strong>1931</strong></h2>
<p><span style="text-decoration: underline;">Small House Plan Service publishes winning design</span></p>
<p>In 1923, Paul R. Williams wins honorable mention for his design of a small house entered in a competition sponsored by the Community Arts Association of Santa Barbara. The Community Arts Association is a pioneer in the movement to develop &#8220;better standards of small house architecture.&#8221; Eight years later, his winning entry is included in a catalog of designs published by Theodore A. Koetzil, director of the Small House Plan Service. Koetzil selects the Williams&#8217; design for publication in his  catalog because &#8220;on studying the design today it is found still to hold its position in the first rank&#8230;the design is unquestionably good architecture of today.&#8221; (Los Angeles Times, December 6, 1931)</p>
<h2><strong>1933</strong></h2>
<p><span style="text-decoration: underline;">Williams is active in the community</span></p>
<p>In 1933, Williams is appointed to the first Los Angeles Housing Commission by Los Angeles Mayor Shaw. He serves on this municipal commission until 1941.</p>
<p>Throughout his life, Williams continues to be active in the community. In 1942, for example, he is named to Citizens&#8217; School Committee, a group that &#8220;has no other purpose than to bring about the election to the Board of Education the best possible timber.&#8221; (Los Angeles Times, April 19, 1942) Later in 1942, Williams, along with 43 leading architects, opens an advice service at Mary Louise Schmidt&#8217;s Architects Building-Materials Exhibit to foster a closer relationship between architects, owners and manufacturers. (Los Angeles Times, November 6, 1942)</p>
<h2><strong>1935</strong></h2>
<p><span style="text-decoration: underline;">Begins work with Hilyard Robinson</span></p>
<p>In 1935, Williams becomes an associate member of the firm Hilyard Robinson and Paul R. Williams in Washington, D.C., where he is registered or licensed to practice architecture. He also becomes licensed in New York.</p>
<p>Together Williams and Robinson collaborate on many large projects, including Langston Terrace and buildings on the Howard University campus.</p>
<figure id="attachment_24397" aria-describedby="caption-attachment-24397" style="width: 528px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1935-LOC-5a44180u-langston-terrace.jpg"><img class="size-full wp-image-24397" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1935-LOC-5a44180u-langston-terrace.jpg" alt="Elevated view of Langston Housing Project complex ca. 1920-ca. 1950 | Theodor Horydczak Collection, Library of Congress, Prints and Photographs Division" width="528" height="270" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1935-LOC-5a44180u-langston-terrace.jpg 528w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1935-LOC-5a44180u-langston-terrace-300x153.jpg 300w" sizes="(max-width: 528px) 100vw, 528px" /></a><figcaption id="caption-attachment-24397" class="wp-caption-text">Elevated view of Langston Housing Project complex. c. 1920-ca. 1950 | Theodor Horydczak Collection, Library of Congress, Prints and Photographs Division</figcaption></figure>
<h2><strong>1936</strong></h2>
<p><span style="text-decoration: underline;">Becomes a Spokesman for New Building Technology</span></p>
<p>By 1936, modular steel housing is more than an experiment. Williams becomes the consulting architect for Lea Steel Homes of Los Angeles. His plans are featured in the Lea Steel Homes catalog and advertisements. Williams designs and builds a model Lea Steel Home for the 1934 Los Angeles House and Garden Show.</p>
<p>From a 1936 Los Angeles Times advertisement: &#8220;If you can buy a home of any kind, you can buy a Lea Steel Home &#8230; resistant to damage by fire, termites, dry rot, termites and earthquakes &#8230; Paul R. Williams, Consulting Architect.&#8221;</p>
<p>Roland Giroux selects the 1934 House and Garden Show model for his El Reno Apartments, Reno, Nevada.</p>
<p><span style="text-decoration: underline;">Book Features Homes</span></p>
<p>Lewis Storrs, Jr. illustrates his book “The Key to Your New Home: A Primer of Liveable and Practical Homes” with photographs of the built designs by important California architects. Williams&#8217; residences are featured in this book. Storrs believes that &#8220;awkward and superficial copies of historical styles of architecture have proved themselves unsatisfactory&#8221; in the 20th century. It is more important to build a house expressing the personality of the owner rather than forcing the owner to adapt to a classical formula of mathematical design. With this approach, a house is developed from the inside-out.</p>
<h2><strong>1937</strong></h2>
<p><span style="text-decoration: underline;">Speaker at Hampton Institute</span></p>
<p>Williams is one of the speakers at the Thirteenth Hampton Builders&#8217; Conference Program. This annual conference is co-hosted by Hampton Institute and the National Builder&#8217;s Association, the national organization for African Americans involved in the construction industry and building trades. Williams leads an open discussion on &#8220;national building problems.&#8221; (The New York Age, February 13, 1937)</p>
<p><span style="text-decoration: underline;">Portrait of Paul Revere Williams</span></p>
<p>I Am a Negro</p>
<p>This essay by Williams is published in the July 1937 issue of The American Magazine. The editor describes the essay as &#8220;the frankest, most human discussion of the color problem we have ever read.&#8221; This autobiographical essay is edited and reprinted almost 50 years later after Williams dies in Ebony (November 1986).</p>
<h2><strong>1938</strong></h2>
<p><span style="text-decoration: underline;">Music Corporation of America</span></p>
<p>Williams&#8217; practice expands to include commercial buildings with a residential feel. The MCA building is an example of Williams&#8217; most famous commercial buildings. This building is featured on the cover of the October 1938 issue of California Arts and Architecture.</p>
<figure id="attachment_24422" aria-describedby="caption-attachment-24422" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/MCA-Litton.jpg"><img class="size-large wp-image-24422" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/MCA-Litton-1024x666.jpg" alt="Music Corporation of America, Litton Industries, exterior, Beverly Hills, CA, c. 2010 | David Horan for the Paul R. Williams Project at the Art Museum of the University of Memphis" width="1024" height="666" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/MCA-Litton-1024x666.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/MCA-Litton-300x195.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/MCA-Litton-768x500.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/MCA-Litton.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24422" class="wp-caption-text">Music Corporation of America, Litton Industries, exterior, Beverly Hills, CA. c. 2010 | David Horan for the Paul R. Williams Project at the Art Museum of the University of Memphis</figcaption></figure>
<h2><strong>1939</strong></h2>
<p><span style="text-decoration: underline;">Receives AIA Award of Merit</span></p>
<p>Williams receives an Award of Merit from the Southern California (Los Angeles) Chapter of AIA (American Institute of Architecture) for the Music Corporation of America building.</p>
<h2><strong>1940</strong></h2>
<p><span style="text-decoration: underline;">Named to California Draft Board</span></p>
<p>The Governor of California names Paul Williams to one of 107 district draft boards. The boards administer the Selective Service Act in the State. President Roosevelt approves Williams&#8217; nomination.</p>
<p>Several nominees had to withdraw because they were called into military service or their &#8220;business affairs would not permit participation.&#8221; (Los Angeles Times, October 10, 1940)</p>
<p>Ralph A. Vaughn, a young designer in Williams&#8217; firm, remembers in an oral history that Williams closed his office shortly after December 7, 1941 or Pearl Harbor. (Wesley Henderson interview with Vaughn, 2/16/92)</p>
<h2><strong>1941</strong></h2>
<p><span style="text-decoration: underline;">The Home Front: Columbia, a Country on the Uptake</span></p>
<p>Los Angeles Times, April 14, 1941</p>
<p>&#8220;I&#8217;ve been talking with Paul Williams, the Negro architect, and he told me about Colombia, a country which is on the uptake &#8230; Mr. Williams actually has BEEN there &#8230; the new thing about Colombia is that it is building a big city hotel, office buildings, clubs, homes &#8230; all along the most advanced style &#8230; A commission was sent to the States to study the hotel architecture &#8230; When the commission reached Los Angeles, it was so enchanted &#8230; it decided right then and there &#8230; that this was the spirit it wanted. Mr. Williams got the job &#8230; The selection of Mr. Williams to do the job was a nice compliment to Los Angeles.&#8221;</p>
<p>The image of Hotel Nutibara is a rendering by R. Lockwood for Williams&#8217; office to present to the Colombian clients. This photograph is from The Huntington Library Maynard L. Parker archives.</p>
<figure id="attachment_24399" aria-describedby="caption-attachment-24399" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1941-flickr-nutibara-43580307260_6aaffdbddf_o.jpg"><img class="size-large wp-image-24399" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1941-flickr-nutibara-43580307260_6aaffdbddf_o-1024x768.jpg" alt="Hotel Nutibara | Iván Erre Jota / Flickr / Creative Commons" width="1024" height="768" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1941-flickr-nutibara-43580307260_6aaffdbddf_o-1024x768.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1941-flickr-nutibara-43580307260_6aaffdbddf_o-300x225.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1941-flickr-nutibara-43580307260_6aaffdbddf_o-768x576.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1941-flickr-nutibara-43580307260_6aaffdbddf_o.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24399" class="wp-caption-text">Hotel Nutibara | <a href="https://flickr.com/photos/15072398@N00/43580307260/" target="_blank" rel="noopener noreferrer">Iván Erre Jota</a> / Flickr / <a href="https://creativecommons.org/licenses/by-sa/2.0/" target="_blank" rel="noopener noreferrer">Creative Commons</a></figcaption></figure>
<p><span style="text-decoration: underline;">Williams in Home Show</span></p>
<p>&#8220;California Architecture&#8221; is the theme of the 1941 Los Angeles Home Show. Air, sunlight and space are important elements used to define this developing style. Photographs, sketches and models by architects Richard Neutra, R. M. Schindler, Cliff May, John Lautner, Lloyd Wright and Paul Williams are among those whose work best illustrates &#8220;California Architecture.&#8221; (Los Angeles Times, Jan 19, 1941)</p>
<p><span style="text-decoration: underline;">Lincoln University Honor</span></p>
<p>&#8220;Paul Williams, celebrated Los Angeles, Calif. architect, &#8230; received the honorary degree of Doctor of Science at Lincoln University, Mo., June 10, 1941.&#8221; (The Crisis, July 1941)</p>
<h2><strong>1942</strong></h2>
<p><span style="text-decoration: underline;">Pueblo del Rio opens</span></p>
<p>Williams is known for his residential work, but he also works on public housing projects in Los Angeles and Washington, D.C. Pueblo del Rio is one of the first projects of this kind in Los Angeles. Architectural materials are scarce because of military conflicts in Europe and the Pacific, but the Southeast Housing Architects (Williams, Neutra, Wilson, Wurdeman, Becket, Kaufmann) completes this project within the budget, on time and using alternative materials. Pueblo del Rio is a model for public housing around the country in the 1940s.</p>
<p>The landscaping is simplified to save money, but the architects preserve some aspects that are functional as well as attractive: vegetable gardens, seeded lawns and fruit trees. (Architect and Engineer, September 1942).</p>
<figure id="attachment_24400" aria-describedby="caption-attachment-24400" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Pueblo-del-Rio-PDR-resident-watering-lawn.jpg"><img class="size-large wp-image-24400" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Pueblo-del-Rio-PDR-resident-watering-lawn-1024x765.jpg" alt="El Pueblo del Rio | Housing Authority" width="1024" height="765" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Pueblo-del-Rio-PDR-resident-watering-lawn-1024x765.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Pueblo-del-Rio-PDR-resident-watering-lawn-300x224.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Pueblo-del-Rio-PDR-resident-watering-lawn-768x574.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Pueblo-del-Rio-PDR-resident-watering-lawn.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24400" class="wp-caption-text">El Pueblo del Rio | Housing Authority</figcaption></figure>
<p><span style="text-decoration: underline;">Wartime projects</span></p>
<p>During World War II, private building projects are scarce and many firms shut their offices. Williams closes his practice and devotes his efforts to projects supporting the military and war effort. Williams&#8217; work at Fort Huachuca, Arizona, is an example of his war-time work.</p>
<p>Fort Huachuca, an early 19th-century frontier cavalry post near the Mexican border, is home of the famed 10th Calvary (&#8220;Buffalo Soldiers&#8221;). These soldiers are members of one of the Army&#8217;s elite African American divisions. During World War II, many other African American servicemen train at the fort.</p>
<p>In 1942, Williams designs 125 housing units for the Army at Fort Huachuca, part of an intensive, 18-month building program. An African American company hires Williams in 1943 to design an amusement center for the soldiers in nearby Fry, Arizona. Because of the center&#8217;s domed oval roof, the restaurant/bar is popularly known to the soldiers as the Greentop. The building includes a 6,400-square-foot dancefloor and the bar is decorated with a series of seven original murals by Chicago artist William E. Scott with the theme New Peace With Victory. An adjacent 50-room dormitory is designed for married officers and their wives. While hard liquor is not served at the Greentop, it is reported that the soldiers drink over two train carloads of draft beer monthly.</p>
<p>The Chicago Bee, a popular African American newspaper of the time, sent a writer to Arizona to report first hand on Williams&#8217; work at Fort Huachuca. He describes the Greentop complex as &#8220;the finest Army Recreational Center (barring none) in the United States.&#8221; (March 28, 1943)</p>
<h2><strong>1943</strong></h2>
<p><span style="text-decoration: underline;">Completes Work on Roosevelt Naval Base Project</span></p>
<p>Between 1940 and 1943, Williams, a member of the Allied Architects cooperative, works on this important west coast military project. Begun before the start of World War II, this naval facility is a center for Pacific Theater activities.</p>
<p>Photograph courtesy of The Huntington Library, San Marino, California. Maynard L. Parker photographer.</p>
<figure id="attachment_24401" aria-describedby="caption-attachment-24401" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Roosevelt-Naval-Base.jpg"><img class="size-large wp-image-24401" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Roosevelt-Naval-Base-1024x704.jpg" alt="Roosevelt Naval Base | Maynard L. Parker, photographer. Courtesy of The Huntington Library, San Marino, California" width="1024" height="704" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Roosevelt-Naval-Base-1024x704.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Roosevelt-Naval-Base-300x206.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Roosevelt-Naval-Base-768x528.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Roosevelt-Naval-Base.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24401" class="wp-caption-text">Roosevelt Naval Base | Maynard L. Parker, photographer. Courtesy of The Huntington Library, San Marino, California</figcaption></figure>
<p><span style="text-decoration: underline;">Williams Pursues Other War Contracts</span></p>
<p>The Negro Yearbook 1941-1946 describes a number of Williams&#8217; war-time projects for the United States Navy. Building on his successful experience designing affordable prefabricated metal housing during the 1930s, he forms the Standard Demountable Homes Company of California. This company specializes in the design and construction of temporary, transportable dwellings. His company negotiates with the War Department to develop and build these homes for war workers. While the demountable home is a quick, temporary solution during the war, Quonset-style homes quickly fell out of favor after the war.</p>
<h2><strong>1944</strong></h2>
<p><span style="text-decoration: underline;">Career Used to Promote War Effort</span></p>
<p>Charles Alston, an artist in the Harlem Renaissance (1920-1930), creates a series of illustrations for the War Department with famous African Americans. The original drawings promote the war effort by highlighting the contributions of these individuals to Democracy.</p>
<figure id="attachment_24413" aria-describedby="caption-attachment-24413" style="width: 913px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Charles-Alston-Paul-R-Williams.jpg"><img class="size-full wp-image-24413" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Charles-Alston-Paul-R-Williams.jpg" alt="Charles Alston, “Paul R. Williams,” 1943. | National Archives" width="913" height="903" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Charles-Alston-Paul-R-Williams.jpg 913w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Charles-Alston-Paul-R-Williams-300x297.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Charles-Alston-Paul-R-Williams-768x760.jpg 768w" sizes="(max-width: 913px) 100vw, 913px" /></a><figcaption id="caption-attachment-24413" class="wp-caption-text">Charles Alston, “Paul R. Williams,” 1943. | National Archives</figcaption></figure>
<p>In addition to Paul Williams, some of the other heroes include:</p>
<p>Sergeant Joe Lewis, athlete,</p>
<p>Mat Henson, North Pole explorer,</p>
<p>George Washington Carver, scientist and inventor.</p>
<h2><strong>1945</strong></h2>
<p><span style="text-decoration: underline;">Williams publishes two books</span></p>
<p>When World War II ends, 17 million service personnel return to civilian life and need affordable housing. Williams addresses this problem in two pattern books: “The Small Home of Tomorrow” (1945) and “New Homes for Today” (1946). The plans and lifestyles shown in these books reflect Williams&#8217; belief in the importance of homeownership and the future of American middle-class housing. Reviews appear in the important professional journals and design magazines of the day. Architects, builders and the general public are encouraged to read them and be mindful of Williams&#8217; advice.</p>
<p>Paul Williams formulates his small house philosophy throughout his career. The early architectural competitions he enters often center on designing small, affordable housing using specific building materials. He shows progress with each submission as he imagines what these homes could be. Before he is known as the designer of impressive historic revival homes, Williams is acknowledged by his peers as a master of the small house.</p>
<p>Williams never stops thinking about the importance of expanding the availability of affordable housing to all Americans. In an essay published in Ebony (August 1963) Williams looks back on his career wistfully writing, &#8220;If I were young today I would start with the need for the development of the small home with the thought that a charming inexpensive home could be produced for the masses by forgetting the formula of houses today and mixing imagination with my thinking. What the world needs today is a new concept for a substantial, economical house.&#8221;</p>
<p>In 2015, Phil Hall posts a thoughtful essay on the electronic publication Progress In Lending Association (February 5, 2015), reminding his readers of the timeliness of Paul Williams&#8217; smart thoughts on small homes. Williams &#8220;offered a bold challenge to home builders and property developers: create a new landscape of residential housing that was both aesthetically pleasing and efficient while keeping cost at a level that returning veterans and their families could properly afford&#8230; At a time when housing planning at every level &#8230; seems more reactive than proactive, the concept of taking the time to think things out becomes a very attractive commodity.&#8221;</p>
<p><strong>1946</strong></p>
<p><span style="text-decoration: underline;">The House I Want</span></p>
<p>Williams&#8217; ideas about the ideal home are included in a lecture series sponsored by the Women&#8217;s Architectural League. The March issue of Architect and Engineer summarizes his views.</p>
<p>&#8220;&#8230;Interior design as well as exterior appeal, color harmony, rendering, and prompt attention to desires of those contemplating the building of a home&#8230;are an important part of today&#8217;s architectural considerations.&#8221;</p>
<p>Elizabeth Gordon, editor of House Beautiful, in her 1946 forecast of taste for the next half-century calls the study of consumer trends &#8220;desire research.&#8221;</p>
<p>Both Williams and Gordon recognize that the new American consumer, with a growing discretionary income, wants a house design to reflect both their aspirations and an ideal lifestyle.</p>
<h2><strong>1947</strong></h2>
<p><span style="text-decoration: underline;">Tennis Club, Palm Springs</span></p>
<p>The 1947 Palm Springs Tennis Club additions are a joint design project of Paul R. Williams and A. Quincy Jones. From 1939 to 1940, Jones worked as an architect in Williams’ firm, but by the time of this club redesign, they are collaborating as equals. Their vision transforms the existing club with its traditional tennis courts, swimming pool and dining room into a complex that fits naturally into the desert environment.</p>
<figure id="attachment_24407" aria-describedby="caption-attachment-24407" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Tennis-Club.jpeg"><img class="size-large wp-image-24407" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Tennis-Club-1024x690.jpeg" alt="Tennis Club, exterior with staircase foreground, Palm Springs, CA, 2010 | David Horan for the Paul R. Williams Project at the Art Museum of the University of Memphis" width="1024" height="690" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Tennis-Club-1024x690.jpeg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Tennis-Club-300x202.jpeg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Tennis-Club-768x517.jpeg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Tennis-Club.jpeg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24407" class="wp-caption-text">Tennis Club, exterior with staircase foreground, Palm Springs, CA. 2010 | David Horan for the Paul R. Williams Project at the Art Museum of the University of Memphis</figcaption></figure>
<p><span style="text-decoration: underline;">Appointed by Governor to State Agency</span></p>
<p>Governor Earl Warren recognizes Williams&#8217; character and integrity by appointing him to the State Redevelopment Agency. (1957 letter from the Governor of California in AIA file.)</p>
<h2><strong>1948</strong></h2>
<p><span style="text-decoration: underline;">Advises on movie Mr. Blanding Builds His Dream House</span></p>
<figure id="attachment_24402" aria-describedby="caption-attachment-24402" style="width: 208px" class="wp-caption alignright"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1948-wikipedia-Blandings1948.jpg"><img class="size-full wp-image-24402" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1948-wikipedia-Blandings1948.jpg" alt="DVD cover for Mr. Blandings Builds His Dream House. | Wikicommons" width="208" height="300" /></a><figcaption id="caption-attachment-24402" class="wp-caption-text">DVD cover for Mr. Blandings Builds His Dream House. | Wikicommons</figcaption></figure>
<p>In the 1948 RKO movie “Mr. Blanding Builds His Dream House,” Mr. Blanding (Cary Grant) experiences building a home working with an architect, lawyers, builders and workmen. This is the first time in film history that a real house is made for a movie set.</p>
<p>&#8220;Those who have shuddered slightly at the prospect of what Hollywood will do with ‘Mr. Blanding Builds His Dream House’ may comfort themselves in the news that the Southern California Chapter, AIA, is on the job. Its president has appointed Robert Alexander, Welton Becket and Paul Williams to serve as a special committee to work with William Pereira — also AIA — in trying to make the film a fair representation of architect-client relationships. (Journal of the American Institute of Architects, September 1947)</p>
<p>The General Electric &#8220;Dream Kitchen&#8221; featured in this movie is an early example of product placement in film.</p>
<h2><strong>1949</strong></h2>
<p><span style="text-decoration: underline;">How to Build a Home for $5,000 as told to Ebony</span></p>
<p>&#8220;Start small &#8230; Build a small house now, one that is a complete and attractive unit in itself, but has a floor plan designed to take more rooms as needed or as your budget increases &#8230; But be sure your plan will give you a pleasing house inside and out &#8230;</p>
<p>Williams predicts that the &#8220;old-fashioned&#8221; living room will disappear in modern American homes. Living rooms will become &#8220;informal recreation and leisure rooms that open on a backyard garden.&#8221; (Ebony, March 1949)</p>
<p>This Williams&#8217; floorplan for a 1960s development illustrates the informal recreation/leisure room he describes in the Ebony article.</p>
<p><span style="text-decoration: underline;">Golden State Mutual Life Insurance Company headquarters opens.</span></p>
<p>The new Golden State Mutual Life Insurance Company headquarters is officially dedicated in a weeklong celebration in August 1949. Over 10,000 tour the building, including corporate officers, California Governor Knight, State Insurance Commissioner Downey and architect Williams.</p>
<figure id="attachment_24440" aria-describedby="caption-attachment-24440" style="width: 682px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Golden-State-Mutual.jpg"><img class="size-large wp-image-24440" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Golden-State-Mutual-682x1024.jpg" alt="Golden State Mutual Life Insurance Company, Calif. c. 2010 | Chris Fitzgerald for the Paul R. Williams Project at the Art Museum of the University of Memphis" width="682" height="1024" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Golden-State-Mutual-682x1024.jpg 682w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Golden-State-Mutual-200x300.jpg 200w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Golden-State-Mutual-768x1154.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Golden-State-Mutual.jpg 800w" sizes="(max-width: 682px) 100vw, 682px" /></a><figcaption id="caption-attachment-24440" class="wp-caption-text">Golden State Mutual Life Insurance Company, California. 2010 | Chris Fitzgerald for the Paul R. Williams Project at the Art Museum of the University of Memphis</figcaption></figure>
<h2><strong>1951</strong></h2>
<p><span style="text-decoration: underline;">Paul Williams Designs Ultra-Modern Home Furnishing Store</span></p>
<p>The March 1951 issue of Architect and Engineer describes Paul Williams&#8217; design for the new Beverly Hills branch of the W. J. Sloane store. The magazine describes the five-story building on Wilshire Blvd as having &#8220;many merchandising and display facilities that are unique in the home furnishing field.&#8221; (This photograph is a typical staged Sloane room decorated with merchandise from the store.) His design work for this store starts in 1948 and is complete in 1951. It includes window displays that can be positioned into place by elevators, underground parking for 150 cars and a model home built within the store &#8220;that will feature the latest in correlated groupings of all types of furnishings.&#8221;</p>
<p>The store is built by Del E. Webb Construction Company and is an example of their collaborative work with Paul R. Williams.</p>
<p><span style="text-decoration: underline;">Honored in Community</span></p>
<p>Williams, along with two others, is honored at a banquet sponsored by the National Conference of Christians and Jews. He is recognized for his efforts to promote brotherhood in the Los Angeles community. &#8220;Williams, an internationally known architect, is a member of the board of directors of 14 organizations and corporations and is known for his interests in the YMCA and the Boy Scouts of America.&#8221; (Los Angeles Times, December 12, 1951)</p>
<h2><strong>1952</strong></h2>
<p><span style="text-decoration: underline;">Moves to Lafayette Square</span></p>
<p>Williams designs and builds a home for his family in the upper-middle-class Lafayette Square neighborhood of Los Angeles. Lafayette Square is home to many influential people in Los Angeles and by midcentury opens up to affluent African American professionals. Williams lives in this home until his death in 1980. This house is designated a historic and cultural landmark in Los Angeles County.</p>
<figure id="attachment_24441" aria-describedby="caption-attachment-24441" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/PRW-Residence.jpg"><img class="size-large wp-image-24441" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/PRW-Residence-1024x768.jpg" alt="Paul R. Williams Residence, Lafayette Square, Los Angeles, CA c. 2006 | Jesse L. Watt for the Paul R. Williams Project at the Art Museum of the University of Memphis" width="1024" height="768" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/PRW-Residence-1024x768.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/PRW-Residence-300x225.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/PRW-Residence-768x576.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/PRW-Residence.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24441" class="wp-caption-text">Paul R. Williams Residence, Lafayette Square, Los Angeles, CA. 2006 | Jesse L. Watt for the Paul R. Williams Project at the Art Museum of the University of Memphis</figcaption></figure>
<p><span style="text-decoration: underline;">Awarded Honorary Degree from Howard University</span></p>
<p>Williams&#8217; relationship with Howard University begins in 1931 when he is invited to participate in a campus exhibition highlighting the work of licensed, practicing African American architects. In 1952 he is awarded an honorary Doctorate of Architecture for his professional stature and service to the University.</p>
<p>Williams serves as a Trustee of Howard University from 1957 through 1966.</p>
<h2><strong>1953</strong></h2>
<p><span style="text-decoration: underline;">Awarded Spingarn Medal</span></p>
<p>The NAACP (National Association for the Advancement of Colored People) annually awards the gold Spingarn Medal to the African American who performs at the highest and noblest level the previous year or years. Named in the memory of NAACP Chairman J.E. Spingarn (image), this award calls attention to outstanding, high-achieving African Americans and rewards their achievements.</p>
<p>In 1953, Paul R. Williams is selected as the 38th recipient of the Spingarn Medal. The official citation reads: &#8220;Endowed with creative talent and possessed of a will to achieve success in our competitive system, Paul R. Williams overcame early handicaps of poverty and racial discrimination to win national honor as one of America&#8217;s outstanding architects.&#8221;</p>
<p>Accepting the medal, Williams urges African Americans to become active, progressive citizens by becoming homeowners. In his speech, the architect articulates his personal philosophy of achievement. Through home-ownership, African Americans improve their &#8220;standard of citizenship&#8221; and become active participants in American progress and &#8220;not apart from it.&#8221;</p>
<p><span style="text-decoration: underline;">Mr. and Mrs. Paul R. Williams Assist Ralph Edwards on &#8220;This Is Your Life&#8221;</span></p>
<p>&#8220;This Is Your Life&#8221; is an early version of today&#8217;s reality television. Emcee Ralph Edwards greets an unsuspecting celebrity or outstanding citizen at the NBC Television Studios, retelling the story of their life to a curious American audience in under 30 minutes. The program is famous for emotion and tears as it depicts the &#8220;famous&#8221; as real people.</p>
<p>In 1953, Edwards surprises Mrs. Jesse L. Vann, a newspaper publisher, with the story of her life. Mrs. Vann is one of the few African Americans featured on this TV show. Her friends Della and Paul Williams provide the pretext to bring her to the studio for the tribute.</p>
<h2><strong>1954</strong></h2>
<p>Los Angeles Times, July 7, 1954</p>
<p>&#8220;Funeral services for Mrs. Emily Clarkson Burnett, 90, stepmother of Paul R. Williams, internationally known architect, will be conducted at 11:30 a.m. today in the Angelus Funeral Home &#8230; besides her adopted son, she leaves two granddaughters &#8230; She was born in Waterloo, Iowa. She was a member of the Order of the Eastern Star.&#8221;</p>
<p>Reported in the July 29, 1954 issue of the popular magazine Jet: &#8220;Mrs. Emily Burnett, 90, foster mother of famed architect Paul R. Williams, dies of diseases incident to old age, in Rancho Los Amigos Sanitarium, Los Angeles.&#8221;</p>
<p><span style="text-decoration: underline;">Hollywood Knickerbocker Hotel Renovation</span></p>
<p>A sketch of Williams&#8217; renovation for the Knickerbocker is featured in the Los Angeles Times (March 14, 1954). The newspaper describes the new front and forecourt in the sketch as a &#8220;strikingly attractive design.&#8221;</p>
<h2>1955</h2>
<p><span style="text-decoration: underline;">Hospital projects</span></p>
<p>Before the development of a vaccine, polio epidemics are frequent in the United States. In 1955, the Communicable Diseases (CD) Building for the Los Angeles County General Hospital system opens with facilities for 256 patients and 500 to 600 doctors, nurses and other specialists. This facility specializes in the treatment of polio. Adrian Wilson and Paul R. Williams are the architects for the CD Building and a related Respiratory Center at Rancho Los Amigos. Both buildings were dedicated at the same time.</p>
<p>Williams designs many hospitals throughout his career in joint ventures with other architects and solo:</p>
<p>Los Angeles General Hospital, a complex of five buildings, 1947-1959</p>
<p>Westview Hospital, Los Angeles, CA, 1947</p>
<p>Tubercular Hospital, Ecuador, 1948</p>
<p>Rancho Los Amigos Respiratory Center, Downey, CA, 1953 (image)</p>
<p>San Gabriel Hospital, Victorville, CA, 1958</p>
<p>Harbor General Hospital, Sacramento, CA, 1959</p>
<p>St. Jude Children&#8217;s Hospital, Memphis, TN, 1962</p>
<p>Good Samaritan Hospital (garage) of Santa Clara, 1967</p>
<h2><strong>1956</strong></h2>
<p><span style="text-decoration: underline;">Wins award for service</span></p>
<p>Wisdom Magazine selects important Americans to receive an award for &#8220;contributions to knowledge and distinguished service to mankind.&#8221; On the cover of its first issue in 1956, the magazine features Albert Einstein. Williams is among the distinguished recipients of the magazine&#8217;s first award.</p>
<p>Other honorees that evening include: Bernard Baruch, advisor to Presidents and international financier; Eddie Cantor, comedian; Dr. Will Durant, historian and intellectual; Conrad Hilton, hotelier; Richard Neutra, architect; Pearl S. Buck, Nobel prize-winning novelist; Maxwell Anderson, playwright; Richard Rodgers and Oscar Hammerstein, Broadway team.</p>
<p>Winston Churchill and Bernard Baruch pictured here were also featured on the cover of Wisdom Magazine.</p>
<p><span style="text-decoration: underline;">Tuskegee Institute Confers Honorary Degree</span></p>
<p>In celebration of the Diamond Jubilee Celebration at Tuskegee Institute, Williams is honored with an honorary degree Doctor of Fine Arts. In a 1957 letter from the Institute President, L. H. Foster, Williams is described as &#8220;&#8230;one of the persons in America who is doing outstanding work and who is measuring up fully to the highest traditions of their professions.&#8221;</p>
<h2><strong>1957</strong></h2>
<p>Elected to College of Fellows American Institute of Architects</p>
<p>In an April 2, 1957 letter from the Executive Secretary of AIA, Williams is offered the honor of Fellowship and membership in the College of Fellows &#8220;for your notable contribution in Public Service.&#8221;</p>
<p>Excerpts from letters supporting his nomination include:</p>
<p>Graham Latta, Los Angeles Architect, July 1957</p>
<p>&#8220;&#8230;Paul&#8217;s achievements in Architectural design should not go unnoticed. Over the many years that I have been familiar with his work, I have become aware that it is consistently good, often with a personal touch that makes it recognizable without seeing his name.&#8221;</p>
<p>Adrian Wilson, Los Angeles Architect, January 1957</p>
<p>&#8220;I know him to be exceptionally well qualified as a designer&#8230;as an individual he is tactful, courteous, considerate and honest. The quality of his work follows suit.&#8221;</p>
<p>In a subsequent letter to an American ambassador, the AIA Executive Secretary writes about Williams: &#8220;He has been a member of The American Institute of Architects since 1923 and a year or so ago he was advanced to Fellowship in The Institute and is now a member of our College of Fellows. He is the first negro to be so honored.&#8221;</p>
<h2><strong>1958</strong></h2>
<p><span style="text-decoration: underline;">Selected to design Church of Religious Science</span></p>
<p>Dr. Ernest Holmes, Church of Religious Science founder, selects Paul Williams as the architect for their new round church in Los Angeles. Dr. Holmes suggests that the Devil can&#8217;t hide in the corners of a round building.</p>
<figure id="attachment_24439" aria-describedby="caption-attachment-24439" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Founders-Church.jpg"><img class="size-large wp-image-24439" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Founders-Church-1024x687.jpg" alt="Founder's Church of Religious Science, Los Angeles, CA c. 2010 | David Horan for the Paul R. Williams Project at the Art Museum of the University of Memphis" width="1024" height="687" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Founders-Church-1024x687.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Founders-Church-300x201.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Founders-Church-768x515.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/Founders-Church.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24439" class="wp-caption-text">Founder&#8217;s Church of Religious Science, Los Angeles, CA. 2010 | David Horan for the Paul R. Williams Project at the Art Museum of the University of Memphis</figcaption></figure>
<h2><strong>1959</strong></h2>
<p><span style="text-decoration: underline;">Predicts Americans return to urban life</span></p>
<p>Speaking at the 1959 annual meeting of the National Society of Interior Designers, Williams predicts that in ten years &#8220;people will start coming back to the city to live and will want a home designed around business and social activity.&#8221; He describes the future of housing as revolutionary. The home of the 1970s &#8230; &#8220;will possibly feature windowless walls on the street side with all rooms facing inward, and it would also have a filtered, circulating air system to escape the smog&#8230;&#8221;. (Los Angeles Times, October 20, 1959)</p>
<p>This prediction for the future represents a change in consumer behavior from that previously described in his book New Homes for Today (1946). In this book, Williams predicted that the new homeowner would &#8220;buy ground farther from the city where lots are larger. This added area would allow space for family activities&#8221; &#8230; and provide additional privacy.</p>
<p>A successful architect is always aware of changes in consumer behavior. This 1960s floorplan for the SeaView development illustrates how Williams redirects the living area of the home from the public street to the privacy of the backyard—what the new consumer wanted.</p>
<p><span style="text-decoration: underline;">Community Service Center opens in Los Angeles</span></p>
<p>Los Angeles welcomes more than 500 new residents every day, including 90 African Americans. To facilitate their search for housing and jobs, a Community Service Center opens on Western Street. The local Republican Party supports the center. Paul Williams chairs the Center&#8217;s executive board. (Jet)</p>
<h2><strong>1961</strong></h2>
<p><span style="text-decoration: underline;">Serves with a future president</span></p>
<p>Williams is a member of the advisory council of the Big Brothers of Greater Los Angeles. In 1961 actor Ronald Reagan, future President of the United States, serves with Williams on this advisory council.</p>
<p><span style="text-decoration: underline;">Williams Given Honors at Testimonial</span></p>
<p>The California Eagle reports that Paul R. Williams is honored as &#8220;one of California&#8217;s distinguished native sons&#8221; at a celebratory breakfast attended by more than 300 people. Meritorious awards are given him from various city and county officials as well as the Young Republicans Unlimited for his service to the region. Prof. Charles A. Bigger dedicates a poem to the honoree, titled &#8220;The Man Wanted.&#8221;</p>
<h2><strong>1962</strong></h2>
<p><span style="text-decoration: underline;">St. Jude Research Hospital Dedication</span></p>
<p>On February 4, 1962, St. Jude Research Hospital in Memphis, TN, is officially opened. Williams supports the mission of the hospital and donates the plans to help entertainer Danny Thomas. Thomas has spent more than a decade raising money to build this shrine to St. Jude.</p>
<figure id="attachment_24442" aria-describedby="caption-attachment-24442" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/St-Jude-aerial.jpg"><img class="size-large wp-image-24442" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/St-Jude-aerial-1024x769.jpg" alt="An aerial photograph of St. Jude Children's Research Hospital, Memphis, TN c. 1962 | Memphis Press Scimitar, Special Collections, University of Memphis Libraries. Courtesy of The Paul R. Williams Project at the Art Museum of the University of Memphis" width="1024" height="769" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/St-Jude-aerial-1024x769.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/St-Jude-aerial-300x225.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/St-Jude-aerial-768x577.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/St-Jude-aerial.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-24442" class="wp-caption-text">An aerial photograph of St. Jude Children&#8217;s Research Hospital, Memphis, TN c. 1962 | Memphis Press Scimitar, Special Collections, University of Memphis Libraries. Courtesy of The Paul R. Williams Project at the Art Museum of the University of Memphis</figcaption></figure>
<p><span style="text-decoration: underline;">Listed among 100 richest African Americans</span></p>
<p>Ebony magazine consults many experts to create a published list of the 100 wealthiest African Americans in 1962. Paul Williams is included on this list. The magazine stresses that these individuals &#8220;are the genuine articles, however, among the sham and sparkle of the Cadillac-and-Chris-Craft set&#8230;honest-to-goodness millionaires often shun the public eye.&#8221;</p>
<p><span style="text-decoration: underline;">National accolade for the use of steel</span></p>
<p>The Esso gasoline station at LAX, designed by Williams and other noted Los Angeles architectural firms, is cited by the American Institute of Steel Construction for the imaginative use of steel. The canopy over the gas station has a high-rib steel decking radiating from its center. &#8220;Under the canopy are smaller free-standing circular structures framed with steel decking.&#8221; (New York Times, June 3, 1962)</p>
<h2><strong>1963</strong></h2>
<p><span style="text-decoration: underline;">If I Were Young Today</span></p>
<p>The essay &#8220;If I Were Young Today&#8221; appears in Ebony, August 1963, in a series about successful African Americans reflecting on their careers. During the interview, Williams talks about his career choice, &#8220;Architecture is the most fascinating profession in the world and one which I thoroughly enjoy.&#8221; As a young man, Williams knew of only one African American in the profession — Booker T. Washington&#8217;s son-in-law William S. Pittman — when he decided to become an architect.</p>
<p>When Williams was deciding on his career path, the profession was almost exclusively white and male. African Americans were typically trained in the skilled building trades. In this 1899 photograph, students are learning bricklaying and masonry skills at the Hampton Institute.</p>
<h2><strong>1964</strong></h2>
<p><span style="text-decoration: underline;">Successful American Negroes</span></p>
<p>In the issue naming Martin Luther King, Jr. as TIME&#8217;s &#8220;Man of the Year&#8221;  is an 8-page photographic essay listing &#8220;some unsung Negro successes in American life.&#8221;</p>
<p>Paul Revere Williams is included in this list approximately 25 African Americans; others are:</p>
<p>Alonzo Wright, Realtor</p>
<p>Hattie Mae White, School Board Member</p>
<p>Henry Lewis, Musical Conductor</p>
<p>Samuel L. Gravely, Jr., U.S. Navy Commander</p>
<p>Carl T. Rowan, Diplomat</p>
<p>John M. Burgess, Bishop</p>
<p>Edward J. Dwight, Jr., Astronaut Candidate</p>
<h2><strong>1965</strong></h2>
<p><span style="text-decoration: underline;">Festival at Rockford College features Williams&#8217; renderings</span></p>
<p>The April 1965 issue of Negro Digest describes a festival organized by Rockford College near Chicago. The festival celebrates &#8220;Creativity and The Negro&#8221; and includes &#8220;architectural renderings by Paul Williams, photographs by Gordon Parks and singing by the inimitable Josh White.&#8221; This small liberal arts college with a new &#8220;forward looking&#8221; president in a conservative Midwestern city, organizes this festival reflecting the evolving societal attitude toward African Americans and their accomplishments.</p>
<p>Jane Addams, awarded the 1931 Nobel Peace Prize, was a Rockford College alum. Seen here, she is remembered as a pioneering social worker and feminist.</p>
<h2><strong>1966</strong></h2>
<p><span style="text-decoration: underline;">Concrete Design — Fedco Department Store</span></p>
<p>Williams designs the Fedco Department Store in Pasadena, CA, and uses modern concrete technology (shrinkage-compensated concrete). The building is designed with &#8220;tilt-up&#8221; panels made of expansive concrete—a material resistant to drying-shrinkage cracking and leaking. &#8220;The success of such projects is beginning to point the way to a new era of concrete technology when design need not take into account the phenomenon of drying-shrinkage cracking.&#8221; (AIA Journal, October 1966)</p>
<h2><strong>1967</strong></h2>
<p><span style="text-decoration: underline;">Williams Called a &#8220;Dean of Architects&#8221;</span></p>
<p>A profile of Paul Williams is published in the September issue of Designers West. In this article, Williams describes the on-going challenges of designing California homes. Creating plans for difficult building sites and understanding the client are important elements for &#8220;making a home.&#8221; Williams believes that imagination is the most important tool an architect can employ in solving design problems. &#8220;There is no end of things you can do with a home if you use a little imagination.&#8221;</p>
<h2><strong>1968</strong></h2>
<p><span style="text-decoration: underline;">Jay Paley House Rediscovered by Architectural Digest</span></p>
<p>In 1968 hotel executive Barron Hilton purchases the residence Williams originally designs for Jay Paley. Searching Beverly Hills for a home large enough for his growing family and lavish entertaining schedule, Hilton selects this classic 1930s residence. Architectural Digest&#8217;s photographic essay highlights the home&#8217;s grounds, grand rooms and traditional elegance. Hilton modernizes and refreshes the interior, but leaves the Williams&#8217; design largely intact. Just as Paley enjoys a good party, the Hiltons note that &#8220;&#8230; the house has proven to lend itself well to all kinds of social activities.&#8221;</p>
<h2><strong>1969</strong></h2>
<figure id="attachment_24404" aria-describedby="caption-attachment-24404" style="width: 632px" class="wp-caption alignright"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1964-LAPL-Resolution_for_Paul_R_Williams.jpg"><img class="size-full wp-image-24404" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1964-LAPL-Resolution_for_Paul_R_Williams.jpg" alt="City of Los Angeles resolution honoring Paul R. Williams | Los Angeles Herald Examiner Photo Collection, Los Angeles Public Library" width="632" height="800" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1964-LAPL-Resolution_for_Paul_R_Williams.jpg 632w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2020/01/1964-LAPL-Resolution_for_Paul_R_Williams-237x300.jpg 237w" sizes="(max-width: 632px) 100vw, 632px" /></a><figcaption id="caption-attachment-24404" class="wp-caption-text">City of Los Angeles resolution honoring Paul R. Williams | Los Angeles Herald Examiner Photo Collection, Los Angeles Public Library</figcaption></figure>
<p><span style="text-decoration: underline;">Williams&#8217; Contributions to Los Angeles Architectural History Appreciated</span></p>
<p>Modern owners of vintage Paul Williams&#8217; residences located in historic residential developments show their appreciation and pride in living in one of his homes by allowing non-profit organizations to conduct fundraising tours. In November 1969 a classic Williams Spanish Revival mansion in Flintridge is one of five homes the Pasadena Symphony Association includes in their annual Holiday Tour.</p>
<p>To create interest in the fundraiser, Los Angeles Times writer Kim Blair interviews Williams about how he created his personal interpretation of Spanish Revival architecture. Williams states, &#8220;We were trying to bring back the Spanish feeling to Southern California and for those who wanted something more opulent than the Mission styles we borrowed ideas from the entire Mediterranean area.&#8221;</p>
<p>Blair notes the rich architectural details still evident in the Williams designed home including paneled walls of rare woods, carved cornices, beamed ceilings, custom grillwork, arched windows and doors and a wonderful flow to the formal public rooms. She adds — &#8220;Few artisans today are still doing the elaborate wood carvings, carved masonry and the delicate wrought-iron work which marks the Mediterranean homes built during the ‘20s.&#8221; Though these details are impressive to her modern readers, they are also hallmarks of a classic Williams Spanish Revival design.</p>
<p>The current owner, Mrs. A.W. Horton states. &#8220;Even if one could find the craftsmen to do such work, the construction cost would be almost prohibitive.&#8221; (Los Angeles Times. November 16, 1969)</p>
<h2><strong>1970</strong></h2>
<p><span style="text-decoration: underline;">50 Years of Home Design</span></p>
<p>Nearing his retirement from active practice, Paul R. Williams is recognized by influential Los Angeles interior designers for his mastery of California elegance. A 1934 estate from his &#8220;bygone days&#8221; is selected as the 1970 Design House West. The decorators refresh the interior of the 30-room Barrick mansion on Ambazac Way and bring it back to &#8220;modern-day life.&#8221; Public tours of the house are a fundraiser for various cancer-related charities.</p>
<p>To publicize the event, Los Angeles Times writer Maggie Savoy interviews Williams. In the lengthy article, the architect reminisces about his work with famous and powerful clients and the importance of their individual psychologies in personalizing the design. &#8220;People don&#8217;t always know what they want. It is the architect&#8217;s job to help them find it, and keep within the bounds of grace.&#8221; Williams&#8217; tact, refined taste and ability to design a home, no matter the size, became his signature. Looking back on his professional career, Paul Williams&#8217; interview with Savoy is an excellent summary of his aesthetic and work philosophy.</p>
<p>This photograph shows Williams&#8217; design for one of his important 20th-century celebrity clients — Frank Sinatra. This example of chic midcentury architecture is now torn down.</p>
<figure id="attachment_23757" aria-describedby="caption-attachment-23757" style="width: 1024px" class="wp-caption aligncenter"><a href="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/12/sinatra-residence-exterior-2-cal-state-library-1200.jpg"><img class="size-large wp-image-23757" src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/12/sinatra-residence-exterior-2-cal-state-library-1200-1024x804.jpg" alt="Frank Sinatra Residence" width="1024" height="804" srcset="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/12/sinatra-residence-exterior-2-cal-state-library-1200-1024x804.jpg 1024w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/12/sinatra-residence-exterior-2-cal-state-library-1200-300x236.jpg 300w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/12/sinatra-residence-exterior-2-cal-state-library-1200-768x603.jpg 768w, https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/12/sinatra-residence-exterior-2-cal-state-library-1200.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption id="caption-attachment-23757" class="wp-caption-text">Exterior of the Frank Sinatra Residence by Paul R. Williams | Mott-Merge Collection, California State Library</figcaption></figure>
<h2><strong>1973</strong></h2>
<p><span style="text-decoration: underline;">USC Honors Williams</span></p>
<p>As Paul R. Williams begins to think about retiring from active practice, he is honored by peers and others in the community. Tributes are announced at a testimonial dinner given for Williams. The University of Southern California names a room in his honor in the soon-to-be-completed Watt Hall in the architectural complex. In addition, the creation of the USC Paul Williams Scholarship in architecture is announced and Broadway Federal Savings and Loan Association donates the first check.</p>
<h2><strong>1980</strong></h2>
<p><span style="text-decoration: underline;">Paul Revere Williams dies January 1980</span></p>
<p>In January, Paul Revere Williams dies in a Los Angeles hospital at the age of 85. He is survived by his wife Della, his daughters and grandchildren.</p>
<p>Though he retires in 1973 from the day-to-day activities of architecture, his firm continues for a number of years. (Jet. February 14, 1980)</p>
<h2><strong>1992</strong></h2>
<p><span style="text-decoration: underline;">Williams&#8217; professional records lost</span></p>
<p>Williams&#8217; business records (letters, drawings, photographs) are stored at the headquarters of Broadway Federal Savings in Watts. Williams renovated and repurposed this former Woolworth&#8217;s building in 1954 for the bank. During &#8220;the turmoil and civil unrest that rocked Los Angeles&#8221; in the aftermath of the jury&#8217;s verdict in the Rodney King case, the building and all contents are burned.</p>
		</div>
	</div><!-- .entry-content -->
	</div>
</article><!-- #post-## -->
</main><!-- .site-main -->


<header class='post-share nocontent cf'>
<div class='single-article-width inner cw'>

	<h3>SHARE THIS ARTICLE</h3>
	
	<ul class='addthis_toolbox'><li class='facebook fa'><a class='addthis_button_facebook' title='Share on Facebook'><span><i class='fa fa-facebook-square'></i></span></a></li><li class='twitter fa'><a class='addthis_button_twitter' title='Share on Twitter'><span><i class='fa fa-twitter-square'></i></span></a></li><li class='email fa'><a class='addthis_button_email'  title='Share via Email'><span><i class='fa fa-envelope'></i></span></a></li></ul>	
</div>
</header>
<div class='top-bot-1em'><div class='ad-wrap nocontent cf'><div id='blog-square' style='height:250px; width:300px;' class='mobile-only'><script>googletag.cmd.push(function() { googletag.display('blog-square'); });</script></div><div id='blog-banner' style='height:90px; width:728px;'  class='no-mobile'><script>googletag.cmd.push(function() { googletag.display('blog-banner'); });</script></div><p><a href='https://www.pbssocal.org/support/underwriting/'>Providing Support for PBS SoCal</a></p></div></div>	<nav class="navigation post-navigation " role="navigation">
	<div class="single-article-width cf">
	<div class="touch-inset">
		<ul class="nav-links cf">
			
			<li class='prev'>
				<div class='label uc'><a href='https://www.pbssocal.org/pbs-news/pbs-newshour-2020-state-union-preview/'><i class='fa fa-chevron-circle-left'></i> PREVIOUS</a></div>
				<a href='https://www.pbssocal.org/pbs-news/pbs-newshour-2020-state-union-preview/' class='title'>PBS NewsHour: 2020 State of the Union - preview</a>
				<div class='meta uc'> </div>
				
			</li>		</ul><!-- .nav-links -->
		</div>
		</div>
	</nav><!-- .navigation -->
	
</div><!-- .site-content -->
<section>
	<div class="bk-grey p4em">
		<div class="seven-logo-container">
			<div class="seven-logos">
			<p><a href="/app/" class="no-underline footer-app-text-track"><span class="get-the-free">GET THE FREE</span><br/><span class="pbs-app-text">PBS APP</span></a></p>
			</div>
			<div class="seven-logos"><a href="https://itunes.apple.com/us/app/pbs-video/id398349296?mt=8" class="footer-apple-store-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/10/apple-app-f.jpg" alt="app-store-logo"></a></div>
			<div class="seven-logos google-play"><a href="https://play.google.com/store/apps/details?id=com.pbs.video" class="footer-google-play-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/10/google-f.jpg" alt="google-play-logo"></a></div>
			<div class="seven-logos roku-logo"><a href="/app/roku" class="footer-roku-store-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/10/roku-f.jpg" alt="roku-logo"></a></div>
			<div class="seven-logos fire-tv-logo"><a href="/app/amazon-fire" class="footer-amazon-fire-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/03/logo-fire-tv.png" alt="fire-tv-logo"></a></div>
			<div class="seven-logos apple-tv-logo"><a href="/app/apple-tv" class="footer-apple-tv-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2018/10/apple-tv-f.jpg" alt="apple-tv-logo"></a></div>
			<div class="seven-logos android-tv-logo"><a href="/app/android-tv" class="footer-android-tv-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/uploads/2019/03/logo-android-tv.png" alt="android-tv-logo"></a></div>
			<div class="seven-logos samsung-smart-tv-logo"><a href="https://help.pbs.org/support/solutions/articles/12000059614-how-to-download-and-activate-the-pbs-video-app-for-samsung-smart-tv" class="footer-samsung-smart-tv-track"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/logo-samsungSmartTV-white.png" alt="samsung-smart-tv-logo"></a></div>
		</div>
	</div>
</section>
<footer id="colophon" class="site-footer nocontent" role="contentinfo">
	<div class='cw touch-inset'>
	
	<div class='sections cf'>
		
		<!-- 1 -->

		<section class='nocontent'>
			<h4>CONNECT WITH PBS SOCAL</h4>
			<div class='social'>
			<a href="https://www.facebook.com/PBSSoCal/" target="_blank" title="Facebook" id="facebook"><span class="sr-only">PBS SoCal Facebook</span><i class="fa fa-facebook"></i></a>
			<a href="https://twitter.com/pbssocal" target="_blank" title="Twitter" id="twitter"><span class="sr-only">PBS SoCal Twitter</span><i class="fa fa-twitter"></i></a>
			<a href="https://www.youtube.com/c/pbssocal?sub_confirmation=1" target="_blank" title="YouTube" id="youtube"><span class="sr-only">PBS SoCal YouTube</span><i class="fa fa-youtube"></i></a>
			<a href="https://www.instagram.com/pbssocal/" target="_blank" title="Instagram" id="instagram"><span class="sr-only">PBS SoCal Instagram</span><i class="fa fa-instagram"></i></a>
			<a href="https://www.snapchat.com/add/pbssocal" target="_blank" title="Snapchat" id="snapchat"><span class="sr-only">PBS SoCal Snapchat</span><i class="fa fa-snapchat"></i></a>
			<a href="http://donate.pbssocal.org/site/Survey?ACTION_REQUIRED=URI_ACTION_USER_REQUESTS&SURVEY_ID=1823" title="Newsletters" id="newsletters"><span class="sr-only">PBS SoCal Newsletter</span><i class="fa fa-newspaper-o"></i></a>
			</div>
			<div class='logo no-touch'><a href="https://www.pbssocal.org/" rel="home"><img src="https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/images/socal-logo-white-tinypng.png" alt="PBS SoCal"/></a></div>

			<div class='copyright'>&copy; 2020 Public Media Group of Southern California<br/>
			<a href="https://www.pbssocal.org/about/contact/">Burbank</a> | 
			<a href="https://www.pbssocal.org/about/contact/">Costa Mesa</a>
			</div>
		</section>
		<!-- end 1 -->
		
		<!-- 2 -->
		<section class='nocontent'>
		
			
		
			<h4 class="classer footser bottomer"><a href="https://www.pbssocal.org/about/">ABOUT PBS SOCAL</a></h4>
	
	
			<div ><ul id="menu-footer-column-1" ><li id="menu-item-1550" ><a href="https://www.pbssocal.org/about/history/">History</a></li>
<li id="menu-item-1690" ><a href="https://www.pbssocal.org/about/financials/">Financials</a></li>
<li id="menu-item-1558" ><a href="https://www.pbssocal.org/about/careers/">Careers</a></li>
<li id="menu-item-1689" ><a href="https://www.pbssocal.org/about/pressroom/">Pressroom</a></li>
<li id="menu-item-1557" ><a href="https://www.pbssocal.org/about/faq/">FAQ</a></li>
<li id="menu-item-1835" ><a href="https://www.pbssocal.org/about/productions/">PBS SoCal Productions</a></li>
<li id="menu-item-1692" ><a href="/productions/submissions/">Produce with Us</a></li>
<li id="menu-item-1997" ><a href="https://www.pbssocal.org/about/contact/">Contact Us</a></li>
<li id="menu-item-1562" ><a href="https://www.pbssocal.org/about/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-8300" ><a href="https://www.pbssocal.org/about/terms-of-use/">Terms of Use</a></li>
</ul></div>	
	
	
			<h4><a href="https://www.pbssocal.org/blog/">BLOG</a></h4>
	
		</section>
		<!-- end 2 -->
		
		<!-- 3 -->
		<section class='nocontent'>
			<!-- <h4><a href="https://www.pbssocal.org/productions/">PBS SoCal PRODUCTIONS</a></h4> -->
		
			<h4><a href="https://www.pbssocal.org/support/">WAYS TO SUPPORT</a></h4>
			<div ><ul id="menu-footer-column-2" ><li id="menu-item-286" ><a href="https://www.pbssocal.org/support/donate/">Donate Now</a></li>
<li id="menu-item-1540" ><a href="https://www.pbssocal.org/support/membership-benefits/">Membership Benefits</a></li>
<li id="menu-item-1541" ><a href="https://www.pbssocal.org/support/matching-gifts/">Matching Gifts</a></li>
<li id="menu-item-1542" ><a href="https://www.pbssocal.org/support/major-giving/">Major Giving</a></li>
<li id="menu-item-13910" ><a href="https://pbssocal.myplannedgift.org/">Planned Giving</a></li>
<li id="menu-item-1545" ><a href="https://www.pbssocal.org/support/foundations/">Foundations</a></li>
<li id="menu-item-1546" ><a href="https://www.pbssocal.org/support/underwriting/">Corporate Sponsorship</a></li>
<li id="menu-item-1547" ><a href="https://www.pbssocal.org/support/securities/">Securities</a></li>
<li id="menu-item-1548" ><a href="https://www.pbssocal.org/support/tributes/">Tributes</a></li>
<li id="menu-item-1544" ><a href="https://www.pbssocal.org/support/vehicle-donation/">Vehicle Donation</a></li>
<li id="menu-item-1549" ><a href="https://www.pbssocal.org/support/volunteer/">Volunteer Program</a></li>
</ul></div>	
		</section>
		<!-- end 3 -->
		
	</div>
	

	
	

	
	
	
	
	<div>
</footer><!-- .site-footer -->

		
		
</div><!-- .site -->
</div><!-- #snapwrap -->


<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/pbs-passport-authenticate/assets/js/js.cookie.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/pbs-passport-authenticate/assets/js/jquery.pids.js?ver=0.2.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wnetVU = {"home":"https:\/\/www.pbssocal.org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/plugins/wnet-video-utilities/libs/js/wnet-video-utilities-public.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/libs/snap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/libs/slick.min.js?ver=1.000'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/libs/smartbanner.min.js?ver=1.000'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/libs/jquery.details.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/libs/dragscrollable.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/app/socal-snap-setup.js?ver=1.005'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-content/themes/pbs-socal/libs/js/app/socal-base.js?ver=1.013'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var addthis_share = {"passthrough":{"twitter":{"via":"pbssocal"}}};
/* ]]> */
</script>
<script type='text/javascript'>
var addthis_config = {"data_track_addressbar":false,"data_track_clickback":false,"data_ga_property":"","data_ga_social":true};
</script>
<script type='text/javascript' async src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-57edbe9736d0b3d2'></script>
<script type='text/javascript' src='https://dj3b4v4vfrnun.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1574/1595 objects using memcached
Page Caching using memcached
Content Delivery Network via dj3b4v4vfrnun.cloudfront.net
Database Caching 5/12 queries in 0.004 seconds using memcached

 Served from: www.pbssocal.org @ 2020-02-05 08:17:41 by W3 Total Cache -->